1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

nur Teilempfang

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von beagle11, 29. September 2012.

  1. beagle11

    beagle11 Junior Member

    Registriert seit:
    11. Juni 2009
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Anzeige
    Hallo,
    ich bekomme nach der neuausrichtung meiner Schüssel das 1, 2, Phönix mit etwa
    50%,aber RTL;SAT;VOX;WDR überhaupt nicht, habe die Schüssel die auf der terasse steht ein wenig verstellt, aber ohne erfolg.
    Bisher hatte alles geklappt, aber...?
    was kann bzw. muß ich tun? liegt es nur an meiner geduld(was ich vermute) ? kann mir das jemand einfach erklären?
    ich empfange 2satelliten, aber mein problem ist astra 19,5° mit 60cm, den anderen,astra28,5° mit 85cm empfange ich ohne probleme.
    ich bin interessierter laie.
    mit der bitte um hilfe
    Günter:confused:
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.186
    Zustimmungen:
    299
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: nur Teilempfang

    Du hast dir deine Frage doch schon selbst beantwortet !

    Das Problem kam erst als du die Antenne selbst verstellt hast (warum auch immer) und jetzt brauchst du Geduld die du nicht aufbringst um das wieder 100% richtig zu justieren. Im Infobeitrag für Anfänger findest du eine Anleitung wie man das macht.....
     
  3. beagle11

    beagle11 Junior Member

    Registriert seit:
    11. Juni 2009
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: nur Teilempfang

    hallo satmanager, erst mal danke für die antwort. ich habe heute lange ausgerichtet, es ändert sich nichts.
    grund der änderung war, das ein neuer schuppen im weg war, und da die schüsseln auf der terasse stehen, bin ich drangegangen, habe z. t. neuekabel gezogen weil die alten z.t. verbinder hatten und wieder angeschlossen. der 28,5° sat. klappte auf anhieb, aber der 19,2° will nicht mehr.
    ich habe die ebenen und anschlüsse alle kontrolliert,ohne erfolg.
    ich frage mich jetzt, ob ich das quad lnb oder den spaun sms 9401nf austauschen sollte, ich empfange an 3 anlagen, überall das gleiche, ard hd, zdf hd, phönix hd,
    100%signalstärke und 75% qualität also sehr gut, rtl, sat, pro7 etc. ,wdr, br, etc. stärke45% QUALITÄT 5% also absolut nichts, trotz stundenlande versuche horizontal und vertikal die schüssel zu justieren. wie gesagt, zu ebener erde gott sei dank.
    um einen weiterführenden tip bin ich sehr dankbar!
    Günter
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.321
    Zustimmungen:
    1.736
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: nur Teilempfang

    Eventuell hat das LNB die Hufe hoch gerissen. Tausche mal die LNB untereinander testweise aus.
    Mal sehen was dabei raus kommt.
     
  5. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.186
    Zustimmungen:
    299
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: nur Teilempfang

    Quad-LNB + Spaun 9401 ? Dann auch die "LNB-Fernspeisespannung einstellen" beachtet ?

    Schonmal den Receiver direkt ans Quad-LNB angeschlossen und dann getestet ?
    Von "Antenne umgesetzt" steht auch in dem ersten Beitrag nichts drin, da steht nur was von wegen "neu ausgerichtet" !
    Schon mal die LNBs gegeneinander ausgetauscht und dann versucht was passiert ?

    Wenn man neue Kabel verlegt und dann noch mit Verbindern hantiert sind die Fehler oft genau da zu suchen, fehlerhafte Verbindungen eben...
     
  6. HansEberhardt

    HansEberhardt Gold Member

    Registriert seit:
    3. Juni 2012
    Beiträge:
    1.724
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: nur Teilempfang

    Wenn es vorher auch schon mit dem Spaun 9401 funktioniert hat, mein Verdacht: schlechte Verbindung des Schirms zu den Steckern, da High-Band-Ausfall.
     
  7. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.186
    Zustimmungen:
    299
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: nur Teilempfang

    Wie soll das technisch von Statten gehen ?

    14/18V Umschaltung über Schaltspannung geht und das 22kHz Umschaltsignal soll dann nicht gehen ?
     
  8. beagle11

    beagle11 Junior Member

    Registriert seit:
    11. Juni 2009
    Beiträge:
    51
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: nur Teilempfang

    Hallo Nelli,
    erst mal danke für die antwort, ich bestell mir einen neuen quad lnb und versuche es, das lnb kann ich immer noch zur reserve bzw. tests benutzen, wenn es nicht funktionieren sollte, ich werde berichten.
    der hinweis vom FORENGOTT wäre hilfreicher,wenn er mir die richtige einstellung der spg. mitgeteilt hätte, so musste ich (unnötigerweise) im internet recherchieren, :der spaun stand auf 22k, ich hab ihn auf 12v umgestellt, aber ohne erfolg.
    Günter
     
  9. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.186
    Zustimmungen:
    299
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: nur Teilempfang

    Mehr als den DIREKTEN Link auf die Anleitung setzen ist eben unmöglich und wenn man den Rest einfach ignoriert ..... :eek:
     
  10. HansEberhardt

    HansEberhardt Gold Member

    Registriert seit:
    3. Juni 2012
    Beiträge:
    1.724
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: nur Teilempfang

    Das kann nicht funktionieren miit nem Quad-LNB: Einstellung auf 22k.

    Die in http://www.spaun.de/files/8d282_de_sms9941nf-smk9941f-smk9961f-sms9401-sms96o1nf-sms9801nf.pdf auf Seite 5 Erwähnten Schalter müssen auf Band(Norm) stehen.

    Die HighBand-Regler (siehe Seite 1) auf 0dB drehen!

    Dann alle Ausgänge ab und Stomkabel aus der Steckdose. Der Spaun übernimmt die Einstellungen erst nach totalem Stromlos-Machen.
     

Diese Seite empfehlen