1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nokia dbox2 in Ladeschleife (AlexW 1.6)

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Rheinberger, 17. Oktober 2002.

  1. Rheinberger

    Rheinberger Senior Member

    Registriert seit:
    4. Oktober 2001
    Beiträge:
    304
    Ort:
    Rhauderfehn/Ostfriesland
    Technisches Equipment:
    Mutant HD 2400, Deltacam Twin, 2x Gigablue IP-Box
    Anzeige
    Moin Leute!

    Ich hab' die Nokia dbox2 (SAT) mit 1.6'er AlexW-Image drauf. Seit gestern gibt's aber nur noch die Ladeschleife entt&aum

    Das zeigt sich wie folgt: Erst erscheint 'Lade...', dann steht kurz 'Linux' im Display, dann aber wieder 'Lade...' und immer so weiter......

    Was ist zu tun? Hilft neu flashen oder ist die box jetzt tot?

    Vielen Dank schonmal für eure Hilfe....

    Bye,

    Rheinberger
     
  2. x-man

    x-man Gold Member

    Registriert seit:
    29. März 2001
    Beiträge:
    1.677
    keine angst, wenn die kiste schon linux drauf hat gibt es immer eine möglichkeit.
    versuchs erstmal mit neu flashen.
     

Diese Seite empfehlen