1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neuling mit Senderproblem

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von drstefan83, 6. Juli 2003.

  1. drstefan83

    drstefan83 Neuling

    Registriert seit:
    6. Juli 2003
    Beiträge:
    1
    Anzeige
    Hallo,

    seit gestern habe ich einen Humax 5900C Kabelreceiver und ich kann trotz aller möglichen Versuche weder ARD digital noch ZDF.vision empfangen bzw. findet der Receiver die Sender nicht, obwohl sie verfügbar sind (lt. Kabel Deutschland Website).
    Premiere und DigiKabel funktioniert ohne Probleme.

    Wer kann mir helfen?
     
  2. kopernikus23

    kopernikus23 Platin Member

    Registriert seit:
    29. Januar 2001
    Beiträge:
    2.500
    Ort:
    Burgenland (D)
    Technisches Equipment:
    Digenius / Grobi tvbox SC7CI HDGB; Digenius tvbox cable ci (Prototyp); Nokia 9800S; Nokia d- Box1 - Kabel mit DVB 2000; Sagem d-Box2/ Sat; Hirschmann CSR 3402QAM; Tonbury Jupiter DC; Hirschmann ... ; Kathrein CAS 90 - Multifeed 13°, 19,2° u. 23,5°
    Hallo,

    probiere mal beide Symbolraten getrennt, daß heißt, suche mal mit SR 6.900 und dann mit SR 6.875 bei 64 QAM. sch&uuml Beachte dabei auch den Suchbereich.
     

Diese Seite empfehlen