1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neuer LED-TV will nicht an SAT-Anlage

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von dvbs2, 2. Juli 2011.

  1. dvbs2

    dvbs2 Neuling

    Registriert seit:
    2. Juli 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Ein herzliches Griaß Eich, ich bin der neue mit offenen Fingern vom F-Stecker schrauben & ohne Fernsehbild :winken:


    Folgendes Problem:
    Habe bei unserem Haus eine Sat-Anlage mit einer 85er Fuba Schüssel, 2xLNB & Chess Multischalter geplant um Astra 19,2° & Hotbird empfangen zu können.

    Leider ist es irgendwie blöd gekommen und die 8 vorgesehenen Kabel wurden in der Fassade noch etwas verlegt - somit sind jetzt bis auf 2 alle etwas zu kurz. :(
    Habe sie mit F-Verbinder gestückelt - ist sicher nicht optimal.
    Die Kabel (Hirschmann) sind doch ein paar Meter lang, ich denke von der Schüssel ins Wohnzimmer in Summe ~20.

    Bisher hat die Anlage funktioniert, plötzlich ging nichts mehr, ich vermute dass ein Blitz den Multiswitch gekillt hat. - Eine Sicherung finde ich bei dem Teil nicht?

    Darum ein Kabel vom LNB mit dem wichtigsten Receiver verbunden & vorübergehend nur auf einem Band geschaut.

    Jetzt auf Hotbird verzichtet, ein neues LNB Octo-Switch von Titanium bestellt & gehofft dass alles gut wird...

    Funktioniert auch auf meinem kleinen Schaub Lorenz TV mit DVB-S2, aber der neue große Toshiba LED mit integr. Receiver bringt kein! ordentliches Bild zusammen.

    Der Sendersuchlauf ist erfolgreich, aber jeder Sender extrem verpixelt. So kann man nicht fernsehen.

    Viele Fragen:

    1. Was kann hier das Problem sein? Ist es möglich dass der neue TV
    empfindlicher ist und ein besseres Signal benötigt?


    2. Kann eine Variante doch wieder mit Multiswitch eine Verbesserung bringen?
    Wird hierbei das Signal verstärkt?

    3. Sollte es möglich sein ein weiteres Kabel einzuziehen, welches soll ich dann
    nehmen? Und ist es sinnvoll dieses vom Octo-LNB direkt zum Toshiba TV zu
    bringen, oder doch lieber mit Quad.LNB beim Multiswitch anzudocken?


    Ich hoffe das ist nicht gleich zu viel, aber die Freude am gerade ausgepackten Groß-TV ist irgenwie sehr getrübt.
    Danke Euch!

    Mathias
     
  2. dvbs2

    dvbs2 Neuling

    Registriert seit:
    2. Juli 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Neuer LED-TV will nicht an SAT-Anlage

    Hallo nochmal,
    ergänzend zu meinem Problem noch folgende Infos.

    Habe bei der Wohnzimmer-Dose einen anderen Receiver probiert, dieser funktioniert tadellos und zeigt mir bei Signalstärke & Qualität fast 90% an.

    Wieder den Toshiba angeschlossen: Hier steht der Signalpegel bei 74%.
    Kein Sender liefert ein ordentliches Bild. Eigenartig, hab ich da eine Einstellung beim TV übersehen, oder kann der DVB-S Tuner beim Neugerät auch kaputt sein?

    Danke Euch
    Mathias
     
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.139
    Zustimmungen:
    1.373
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Neuer LED-TV will nicht an SAT-Anlage

    Also die unterschiedlichen Signalqualitäts Anzeigen sind normal.
    Das ist nicht genormt.
    Das macht jeder Hersteller wie er Lustig ist.
    Wen der Receiver an Deinem TV ein gutes Bild liefert, taugt der integrierte DVB-S 2 Tuner des TV Gerätes wohl nichts.

    Octo LNB sind nicht optimal. Gute LNB Hersteller bieten diese erst gar nicht an.
    Eine Multischalter Lösung ist vorzuziehen.
    Wen es geht zu Spaun MS greifen. Zwar etwas teurer aber dafür auch viel langlebiger und funktionssicherer.
     
  4. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.102
    Zustimmungen:
    287
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Neuer LED-TV will nicht an SAT-Anlage

    Die neuen Spaun sind ABSOLUT nicht mehr vergleichbar mit den alten (Premium-Klasse). Daher sind diese auch ABSOLUT nicht mehr zu empfehlen.

    Aber das steht ja oft genug schon hier im Forum.
     
  5. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.139
    Zustimmungen:
    1.373
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Neuer LED-TV will nicht an SAT-Anlage

    Wo habe ich geschrieben, zu welchen Spaun er greifen soll.
    Du bist Heute mal wieder Klasse.
    Hauptsache dein Beitragszähler rattert wieder.
    Vorschläge hast Du keine.
     
    Zuletzt von einem Moderator bearbeitet: 3. Juli 2011
  6. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.476
    Zustimmungen:
    3.660
    Punkte für Erfolge:
    213
    AW: Neuer LED-TV will nicht an SAT-Anlage

    So pauschal kann man nicht sagen.
    Die negative Berichte,die hier in Forum gab, waren ausschließlich über "Light-Klasse" von Spaun.;)
     
  7. dvbs2

    dvbs2 Neuling

    Registriert seit:
    2. Juli 2011
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Neuer LED-TV will nicht an SAT-Anlage

    Danke für Eure Bemühungen :LOL:
    Habe das Problem anders gelöst.
    Ich war am Aufgeben & habe entschieden vorerst den alten Comaq Receiver an den neuen TV zu hängen, ich wollte in gleich wieder mit dem Koax-Kabel verbinden & vorher noch das CI-Modul reinstecken.
    Als ich dieses aus dem Toshiba-TV entfernt habe sprach die 'das Erste'-Frau zu mir, dazu beste HD-Bildqualität.

    Weiß zwar nicht warum, aber das X-Cam Modul samt ORF-Karte hat dem LED nicht gepasst! Bin recht froh dass ich da noch draufgekommen bin.

    lg
    Mathias
     

Diese Seite empfehlen