1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neuer LED Fernseher, kein Bild?!

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von Fisher89, 10. Januar 2013.

  1. Fisher89

    Fisher89 Neuling

    Registriert seit:
    4. Januar 2013
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo ich ziehe nächsten Monat um, in der wohung stand noch ein alter röhrenfernseher, als ich den anmachte sah man mehr schnee als Bild.

    Nun habe ich ein neuen Fernseher von Panasonic, schönes Teil. Nach dem aufbauen sind mir fast die tränen gekommen, und ich spreche nicht von Freudetränen.
    Egal auf welchem Kanal, es kam nichts, kein Bild, immer nur so kleine bruchstückchen von Bild alle paar sekunden. QVC lief ganz gut aber auch immer ein bischen verschwommen alle paar sek.

    In der Wohnung habe ich Kabelempfang, am Kabel liegt es nicht, hatte mal ein anderes genommen, gleiches Problem. Danach hatte ich mal mein SKy receiver angeschlossen, immer noch das gleiche Problem.
    Woran kann es liegen? Die vermieterin unten hat gutes Bild ...
    Mein Fernseher zeigte mir folgendes an:

    Signal:100%
    Qualotät : 40%

    Hoffe ihr könnt mir sagen wo das Problem liegt.


    Gruß
     
  2. LHB

    LHB Institution

    Registriert seit:
    5. Januar 2005
    Beiträge:
    19.757
    Zustimmungen:
    4
    Punkte für Erfolge:
    48
    AW: Neuer LED Fernseher, kein Bild?!

    tja, da ist was am kabel kaputt. also das in der wand. oder die dose ist mist und dämpft zu stark. eventuell auch ein schlechter oder gar kein verstärker im keller. kann man schwer von weitem sagen. jedenfalls ist 40% qualität VIEL zu wenig! das kann ja nicht klappen! versuch es mal mit einem neuen mehrfach abgeschirmten kabel. vielleicht strahlt DAB (oder was anderes) zu sehr ein und stört.
     
  3. UlliD58

    UlliD58 Senior Member

    Registriert seit:
    24. Februar 2005
    Beiträge:
    344
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Neuer LED Fernseher, kein Bild?!

    Ganz einfach:

    Den Vermieter mit dem Problem konfrontieren, mit der Bitte um Instandsetzung!
    (Der Mieter darf i.d.R. an der Hausverteilung nichts ändern)
     
  4. Alpha

    Alpha Junior Member

    Registriert seit:
    21. August 2007
    Beiträge:
    23
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Neuer LED Fernseher, kein Bild?!

    Moin,

    vermutlich wurde vom Vermieter nach Auszug des Vormieters, das Koaxkabel bei der Verteilung abgezogen.
    Ist hier so üblich.

    Dieter
     
  5. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.823
    Zustimmungen:
    3.467
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Neuer LED Fernseher, kein Bild?!

    Dann wäre der Pegel aber 0. ;)
     
  6. emtewe

    emtewe Lexikon

    Registriert seit:
    4. August 2004
    Beiträge:
    22.379
    Zustimmungen:
    2.634
    Punkte für Erfolge:
    213
    AW: Neuer LED Fernseher, kein Bild?!

    Nicht wenn schlecht abgeschirmte Kabel nebeneinander verlegt sind...;)
     
  7. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    110.823
    Zustimmungen:
    3.467
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Neuer LED Fernseher, kein Bild?!

    Gut, aber er wäre dann auf keinen Fall so hoch das man etwas digital empfangen könnte (bei analog geht das stark eingeschränkt) und der Pegel wäre dann auch keine 100%. ;)
     

Diese Seite empfehlen