1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

neue Anlage - leichte Probleme

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von TommySZB, 22. August 2010.

  1. TommySZB

    TommySZB Neuling

    Registriert seit:
    22. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    vorweg die Info, dass ich ein ziemlicher Neuling in Sachen SAT bin.

    Ich habe folgende Anlage in der Mietwohnung:

    Gibertini 80er Spiegel auf Balkonständer
    Inverto Black Premium Quattro LNB
    EMP Centauri 5/4 Multiswitch
    Skymaster DXH 90 Receiver für den Fernseher
    Kabel ist 110db 4fach geschirmt von EG Sat
    jedes Kabel mit so einer flachen Fensterdurchführung (ich weiss, böse)

    Nach langem justieren komme ich am Receiver auf 90% Pegel bei den meisten Transpondern (manche haben auch nur 45) und kann die am Receiver voreingestellten Programme auch alle sehen.
    Die Qualität zeigt zwischen 75 und 80% an.

    Leider zeigt das ganze auch bei gutem Wetter in normalem SD TV kleinere Aussetzer, in HD (ARD, ZDF) wirds deutlicher.

    Wenn ich die Ausrichtung ändere (egal welche Richtung) wirds eher schlechter, weshalb ich denke, dass das schon passt.

    Ich tippe ja am ehesten auf das LNB oder den Switch (verstärkt halt nicht).
    Zur strukturierten Fehlersuche fehlt mir in dem Bereich die Erfahrung.
    Würde der Tausch gegen ein Invacom QTH31 oder gegen nen Spaun mit Verstärker was bringen?
    Wo kann noch ein Problem liegen?

    Der aktuelle Gewitterguss schießt mit den Empfang gänzlich ab.

    Grüße
     
    Zuletzt bearbeitet: 22. August 2010
  2. D-r-a-g-o-n

    D-r-a-g-o-n Gold Member

    Registriert seit:
    14. Oktober 2007
    Beiträge:
    1.974
    Zustimmungen:
    72
    Punkte für Erfolge:
    58
    AW: neue Anlage - leichte Probleme

    Du musst nach der Signalqualität ausrichten, nicht nach der Signalstärke.
     
  3. TommySZB

    TommySZB Neuling

    Registriert seit:
    22. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: neue Anlage - leichte Probleme

    hmm, die Qualität wurde auch nicht besser, aber ich versuche das gerne nochmal, zu verlieren gibt es ja nichts.

    Noch weitere Sachen, worauf ich achten sollte?


    Gruss
     
  4. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: neue Anlage - leichte Probleme

    Hi Tommy. Du nutzt zwar gute Kabels, aber diese werden durch die Fensterdurchführungen unterbrochen und es geht halt viel an Signal verlohren. Versuch mal einen Kabel ohne dieses Ding direkt zum Receiver, dann guck mal nach der Signalquallität, wenn sie besser ist liegt es nun mal an den flachen Durchführungen.
    Wenn nicht kannst immer noch nach dem LNB gucken. Und überprüfe auch alle F-Stecker auf richtige Montage.
     
  5. TommySZB

    TommySZB Neuling

    Registriert seit:
    22. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: neue Anlage - leichte Probleme

    Vielen Dank für den Hinweis, ich werde das morgen durchtesten. Sollte es an den Durchführungen liegen, welche Alternativen gibts es?

    Gruss
     
  6. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.411
    Zustimmungen:
    6
    Punkte für Erfolge:
    48
    AW: neue Anlage - leichte Probleme

    Eine Bohrmaschine.
     
  7. direktor

    direktor Platin Member

    Registriert seit:
    8. November 2009
    Beiträge:
    2.700
    Zustimmungen:
    61
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Zwei Sat Anlagen. Eine 115 cm Multifeed von 19,2° O bis 30° West
    Die andere 100 cm von
    16° O bis 42°O
    Vier Reciver von Golden
    Interstar 2x Gi-S805 Ci Xpeed.1x Gi-S 780 CR Xpeed.1x DSR 9000(Twin)
    Topfield TF 5000 Ci Humax Fox 2,Humax 5400
    Fortec Star Lifetime Ultra
    DiseqC Sch.8x1=2x u. einige DiseqC 4x1
    AW: neue Anlage - leichte Probleme

    Loch bohren. Sorry aber mehrere Alternativen gibt es nicht. Kann man ja nach dem Auszug aus der Wohnung wieder zu machen.
     
  8. TommySZB

    TommySZB Neuling

    Registriert seit:
    22. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: neue Anlage - leichte Probleme

    Nun, dann kann ich wohl nur hoffen.

    Gruss
     
  9. TommySZB

    TommySZB Neuling

    Registriert seit:
    22. August 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: neue Anlage - leichte Probleme

    Ich bin jetzt bei rel. konstanten 87% (bedeckter Himmel) und war auch schon bei 90% Qualität (Danke für den Hinweis).

    Ich habe die Fensterdurchführungen vor den Versuchen an der Ausrichtung was zu machen rausgenommen, immernoch 79/80%.

    Dann habe ich den Multiswitch rausgenommen und den Receiver direkt auf HH geklemmt, ebenfalls dieses Ergebnis.

    Ich würde also sagen, dass der Kabelverlust nicht das ausschlaggebende ist, oder seht ihr das anders?
    Beeinflusst das Kabel die Qualität?

    Da ich nicht denke, dass der Switch was dafür kann, meint ihr, ein "besseres" LNB bringt was, ich habe mir Sorgen gemacht nachdem ich gelesen habe, die Invertos sind eher Murks.
    Wenn ja, welches alternative sollte man nehmen?

    Gruss
     
  10. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.795
    Zustimmungen:
    5.183
    Punkte für Erfolge:
    273
    AW: neue Anlage - leichte Probleme

    Bei 90% Qualität muss auch schon gute Schlechtwetterreserve vorhanden sein.
    Hast du bei Ausrichten auch Elevationwinkel (Spiegelneigungswinkel) beachtet.Richtige Elevation für dein Standort ,kannst du hier entnehmen:
    Satellite Finder / Dish Pointing Calculator with Google Maps | DishPointer.com
    Einfach Adresse eingeben,Satelliten auswählen(Astra 19,2°E) und los.
     

Diese Seite empfehlen