1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neue Anlage-Kein Empfang?

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Lillyrica, 21. April 2006.

  1. Lillyrica

    Lillyrica Junior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    48
    Anzeige
    Hallo,

    mein Vermieter hat heute von analog auf digital umgestellt. Ich hatte mit analog schon keinen Empfang (wir dachten der Reciever wäre kaputt) und nun mit digital auch nicht, wobei der Reciever nagelneu ist.

    Was kann ich tun, hat jemand eine Idee?

    vielen Dank
     
  2. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    AW: Neue Anlage-Kein Empfang?

    Nun,

    jetzt pack ich mal meine Glaskugel aus und errate die Fehlerursache.

    01. Ausgang des neuen Multischalters/LNB defekt
    02. Kabelbruch
    03. Dose defekt
    04. F-Stecker falsch drauf
    05. Multischalter falsch verkabelt
    06. Receiver gibt keine Spannug raus
    07. Receiver ist falsch eingestellt
    08. LNB ist falsch
    09. Zu hohe Kabeldämpfung
    10. Enddose falsch angeschlossen
    11. Durchgangsdose statt Stichdose verwendet
    12. Irgendwo BK-Verteiler oder sowas drin
    13. Receiver am IF-Out-Anschluss statt LNB-In angeschlossen
    14. Die Anlage mag dich nicht oder ist schlecht gelaunt.

    Und mehr Glaskugelleserei fällt mir jetzt nicht ein. Vielleicht könntest du mal ein bisschen die Anlage näher beschreiben. Vielleicht könntest du den Vermieter mal veranlassen, die Anlage durchmessen zu lassen? Denn das ist sein Problem, nicht deins.
     
  3. Lillyrica

    Lillyrica Junior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    48
    AW: Neue Anlage-Kein Empfang?

    Uff, das sind ja eine Menge Möglichkeiten *seufz*, wußte gar nicht daß das so kompliziert sein kann.

    also diese Möglichkeit
    13. Receiver am IF-Out-Anschluss statt LNB-In angeschlossen
    ist es nicht, habe ich gerade nachgesehen (äh, hatte ich zwar falsch angeschlossen aber nach Umstecken geht es trotzdem nicht)

    Die restlichen Möglichkeiten sind mir unbekannt und ich denke auch daß ich warten muss bis mein Vermieter in die Puschen kommt.

    Was kann denn am Reciever falsch eingestellt sein? Was könnte ich auf die Schnelle ändern?

    Aber danke für deinen "Blick in die Glaskugel".
     
  4. Lillyrica

    Lillyrica Junior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    48
    AW: Neue Anlage-Kein Empfang?

    Achso, der Reciever ist ein Skymaster und welche Anlage es ist weiß ich nicht.

    Dose ist neu, wir sind gerade eingezogen, kann ich also auch ausschließen.

    Hmmm, habe sie von meinem Ex geschenkt bekommen und wenn die so ist wie er dann kann ich verstehen daß sie schlecht gelaunt ist und mich nicht mag :wüt: ;)

    nochmal danke
     
  5. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    AW: Neue Anlage-Kein Empfang?

    Hmm die Anlage meiner Ex hab ich auch mit 400V aus der Steckdose vom Backofen gespeist ;-) Ne achwas.

    Also, wie kann ich mir das vorstellen? Ist das ne Großgemeinschaftsanlage, sprich viele Bewohner im Haus und du als einzige kein Empfang? Oder ist das einfach ne Sat-Anlage, die nur dich versorgen soll, aber das nicht tut?

    Am Receiver könnte es noch Einstellungen geben wie "Universal LNB" und auf jeden Fall alles DiSEqC-Artige abschalten. Wichtig könnte auch noch die LOF sein. Ansonsten muss ein Receiver empfangen, viel Einstellungsmöglichkeiten gibt es dann nicht mehr.
     
  6. Lillyrica

    Lillyrica Junior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    48
    AW: Neue Anlage-Kein Empfang?

    an dieser anlage hängen noch 3 Wohnungen mit dran. bis gestern war das ganze ja analog und alle anderen außer mir konnten die Programme einwandfrei empfangen. Wir hatten verschiedene Reciever ausprobiert es funktionierte keiner bei mir.

    Seit heute eben digital und ich weiß von einer meiner nachbarn daß es bei denen auch nicht funktioniert.

    Bei den anderen zwei muss ich erst nachfragen.
     
  7. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    AW: Neue Anlage-Kein Empfang?

    Welcher Nap hat denn da bitte an der Anlage rumgebastelt?

    Der Vermieter soll einen Fachmann beauftragen, der das Ding vernünftig aufbaut. Alles andere ist inakzeptabel.
     
  8. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.398
    Ort:
    47°52' 12.26N 17°22' 14.57E
    AW: Neue Anlage-Kein Empfang?

    also mit der glaskugel scheint nichts zu sein.:) da gibt es aber noch andere möglichkeiten: 1. nochmals freundlich zum ex sein, oder 2. mal einen fachmann ins haus holen.:D
     
  9. Lillyrica

    Lillyrica Junior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    48
    AW: Neue Anlage-Kein Empfang?

    Äh, der NAP war mein Vermieter :) , aber du hast Recht nur ich sage ihm das ein bißchen netter, vielleicht brauche ich ihn ja nochmal.

    Aber danke für deine Hilfe, morgen weiß ich hoffentlich mehr.

    Noch einen schönen Abend
     
  10. Lillyrica

    Lillyrica Junior Member

    Registriert seit:
    16. April 2006
    Beiträge:
    48
    AW: Neue Anlage-Kein Empfang?

    @viceroy vbmenu_register("postmenu_1300368", true);

    bevor ich nochmals "NETT" zu meinem Ex bin verzichte ich lieber auf Fernsehen:mad: , gibt ja schließlich noch andere Möglichkeiten sich den Abend zu verschönern, chatten z.B.

    Aber ich werde morgen meinem Vermieter nochmal darauf ansetzen.
     

Diese Seite empfehlen