1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von dhaunsch, 10. August 2011.

  1. dhaunsch

    dhaunsch Junior Member

    Registriert seit:
    10. August 2011
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Digital LNB (Marke unbekannt)
    Digisat Multischalter MS 58 N, alle 4 Kabel dran :-)
    42LB580V
    + diversen anderen Kram (AppleTV, FireTV/Stick, NAS, Kodi, ...)
    Anzeige
    Hallo zusammen,

    bin sowohl neu im HD-Bereich als auch im Forum und dachte, ich wende mich mit meinem Problem an Euch. Danke schonmal vorab für Eure Hilfe.

    Mein Problem habe ich durch Forensuche und Google mehrfach gefunden, aber die Standardlösung (4 Kabel an MS) trifft bei mir leider nicht zu ;-)

    Ich empfange mit meinem neuen LED via DVB-S nur die Testschleife EinsFestival in HD, keine ÖR Sender wie ARD, ZDF oder Arte in HD. Phönix und die EinsPlus Programme fehlen auch (Bei Bedarf kann ich gerne heute abend gezielt sagen, was genau emfpangen wird)

    Mein Setup:
    - Digital LNB (Marke -noch- unbekannt)
    - DigiSat Multischalter MS 58 N, alle 4 Kabel dran (!!!), 7 von 8 Ausgängen verkabelt, aber derzeit nur 1 Abnehmer angestöpselt.
    - Topfield PVR4000 - Twin Tuner, durchgeschleift
    - Toshiba 37SL863G TripleTuner - DVB-S2

    Weder der Sendersuchlauf des Topfield-, noch des Toshiba-Tuners findet die Programme. In Foren finde ich nur die Lösungen:

    1. Lowband fehlt (bei mir sind aber alle 4 Kabel am Multiswitch)
    2. Signalstärke evtl. zu hoch
    3. Defekte?

    Wie kann ich das mit der Signalstärke testen? Gibt es Sender, an deren Empfang/Nichtempfang ich das Problem eingrenzen kann, bevor ich mir den teuren Techniker ins Haus hole?

    Andere Ideen?
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.265
    Zustimmungen:
    1.591
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Kabel vertauscht.

    Dan sind auch alle 4 Kabel dran.;)

    Vermutung. Horizontal Low mit Vertikal Low.
     
  3. dhaunsch

    dhaunsch Junior Member

    Registriert seit:
    10. August 2011
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Digital LNB (Marke unbekannt)
    Digisat Multischalter MS 58 N, alle 4 Kabel dran :-)
    42LB580V
    + diversen anderen Kram (AppleTV, FireTV/Stick, NAS, Kodi, ...)
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Wirken sich vertauschte Kabel sonst nicht aus? Habe die Anlage seit 10 Jahren in Betrieb.

    Und viel wichtiger... wie behebe ich das ohne aufs Dach zu klettern? Wildes Tauschen und Testen? :D
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.265
    Zustimmungen:
    1.591
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Habe ich doch geschrieben.
    Vertikal und Horizontal Low tauschen.
    Am Multischalter natürlich.
    Was willst auf dem Dach ??
     
  5. dhaunsch

    dhaunsch Junior Member

    Registriert seit:
    10. August 2011
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Digital LNB (Marke unbekannt)
    Digisat Multischalter MS 58 N, alle 4 Kabel dran :-)
    42LB580V
    + diversen anderen Kram (AppleTV, FireTV/Stick, NAS, Kodi, ...)
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Ah, stimmt. Die Eingänge sind ja beschriftet am MS. Daran habe ich nicht gedacht (*patsch*).

    Ok, ich werde das heute abend testen und berichten. Danke einstweilen.
     
  6. dhaunsch

    dhaunsch Junior Member

    Registriert seit:
    10. August 2011
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Digital LNB (Marke unbekannt)
    Digisat Multischalter MS 58 N, alle 4 Kabel dran :-)
    42LB580V
    + diversen anderen Kram (AppleTV, FireTV/Stick, NAS, Kodi, ...)
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Weiter geht's, leider war der Tausch nicht erfolgreich.

    Nach dem Umstecken der LOW-Anschlüsse hatte ich bis 11758MHz, Transponder 30/83 keine Qualität im Signal. Also alles wieder zurück.

    Danach die Qualität des Signal durchgeskipped, oberhalb 10979MHz alles gut, drunter schlecht.

    Der Multi hat zwei Potis zur Verstärkung, der obere (H) war auf voll, der untere (V) auf halb.

    Beide auf voll:
    - Quali besser in den unteren Bereichen, Scan ergibt 544 FTA Kanäle
    - selbes Problem mit den HD Kanälen

    Beide auf Low:
    - Scan ergibt ... aha ... 544 FTA Kanäle
    - alles wie gehabt

    Und nun? :eek:
     
  7. cliffideo

    cliffideo Senior Member

    Registriert seit:
    25. November 2008
    Beiträge:
    158
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Nimm mal einen F-Verbinder und teste nacheinander die vier Kabel, die vom LNB kommen direkt an Deinem SAT-Receiver (dh. ein LNB-Kabel am Multischalter lösen, das Kabel zu deinem Receiver ebenfalls lösen und direkt verbinden.
    Nun Suchlauf machen und schauen, was kommt.
    Das machst Du mit allen vier Kabeln vom LNB.

    An den empfangenen Sendern kannst Du sehen, ob die LNB-Kabel korrekt beschriftet und angeschlossen sind.
    Gleichzeitig nimmst Du damit den Multischalter heraus.

    Wenn dann immer noch kein HD-Sender gefunden wird, scheint der LNB eine Macke zu haben.
    Sind die Kabel korrekt, kann es am Multischalter liegen.
     
  8. dhaunsch

    dhaunsch Junior Member

    Registriert seit:
    10. August 2011
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Digital LNB (Marke unbekannt)
    Digisat Multischalter MS 58 N, alle 4 Kabel dran :-)
    42LB580V
    + diversen anderen Kram (AppleTV, FireTV/Stick, NAS, Kodi, ...)
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Genau das habe ich für heute abend geplant. Da ich nicht den Receiver etc schleppen will, werde ich gleich eine F-Kupplung dafür holen.
     
  9. dhaunsch

    dhaunsch Junior Member

    Registriert seit:
    10. August 2011
    Beiträge:
    44
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Technisches Equipment:
    Digital LNB (Marke unbekannt)
    Digisat Multischalter MS 58 N, alle 4 Kabel dran :-)
    42LB580V
    + diversen anderen Kram (AppleTV, FireTV/Stick, NAS, Kodi, ...)
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Na also:
    Low horizontal ist kaputt und hat keinen Empfang. Low vertikal hatte Sender gefunden. High habe ich mir dann gespart. Morgen rufe ich den Techniker an (weil der LNB leider auf dem Dach ist).

    Danke schonmal für die Hilfe!!!
     
  10. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.265
    Zustimmungen:
    1.591
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Neu bei HD, Empfangsprobleme HD, nur EinsFestivalHD

    Na Na, bist sicher, das nichts vertauscht ist.
    Ich hätte die anderen auch ausprobiert.
     

Diese Seite empfehlen