1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

NAS-Server Problem

Dieses Thema im Forum "TechniSat" wurde erstellt von Holgerson, 29. August 2009.

  1. Holgerson

    Holgerson Neuling

    Registriert seit:
    29. August 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo und erst mal guten Tag an alle,:winken:

    Ich besitze seit kurzem eine Digicorder HD S2 plus. Außerdem betreibe ich ein Gigabitnetzwerk windowsbasiert. Als Nas-Server benutze ich eine Synology DS209+. Nach dem ich den Satreceiver ans Netzwerk angeschlossen habe und statische IP's vergeben habe, besteht das Problem daß der Receiver die Nas nicht findet. Wenn ich den Pc laufen habe erscheint der Pc und der Nas (Der Nas und er Receiver hängen aber direkt am Switch!). Ich kann auf den Pc zugreifen und auch in die Verzeichnisse gehen. Beim Nas geht der Satr. ins Rootverzeichnis und fertig, sobald ich in die Unterverzeichnisse gehe, gehts automatisch zurück in die Geräteansicht. Wenn ich den Pc auschalte, verschwindet auch der Nas-Server in der Geräteansicht. Hat vielleicht jemand eine Idee?

    ciao Holgerson
     

Diese Seite empfehlen