1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von syrincs, 9. Juli 2010.

  1. syrincs

    syrincs Neuling

    Registriert seit:
    29. Mai 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Zusammen,

    ich wohne in eine 3 Partein Haus das mit KD versorgt wird. Unsere alte Hausanlage ist durch eine neue ersetzt worden :

    Alt :
    SchwaigerTyp bn2212 -> Kahtrein ebc02 ( 3,8db) > 44123 Hama Breitband-Kabelverteiler, 2-fach

    Neu :
    Kathrein VOS 29 RA -> Kathrein ebc03 ( 6,8 dB)

    Zu meiner Wohnung :
    Ich habe 2 dosen in der Wohnung ..die eine ist ungenutzt an der Enddose im 2ten Raum hängt der TV dran

    Mein Wohnung ist im EG sprich ich bin vom Verteiler keine 10 Meter weg !!

    Nachdem die Firma dies installiert hatte und auch meine Dose ( wurden nicht getauscht ) gemessen wurde sagte der Installateur alles sei super und der Wert is irgendwie über 60 was er sagte .. er meinte optimal

    Bei analog TV geht z.B jetzt Viva od Eurosport nicht mehr
    Bei digtal mit Reciever gehen diese beiden Kanäle , aber der Ton hat oft ausetzer .. Ton mit Dolby zu kucken ist schier ne Qual wegen den ganzen aussetzern!

    Das Bild bei analog ist jetzt nicht gerade sehr gut .. bei digital aber ok

    Bei der alten Konstellation oben war das Bild sehr gut bei analog

    Könnte es sein das dadurch der neue EBC 03 mehr DB am Augang hat und das zuviel ist ( bin ja sehr naha am Verteiler ) .. ist das der Grund warum die Kanäle weg sind oder wurde der VOS 29 falsch eingestellt ?

    Brauche ich evtl auch neu Dosen von Kathrein ?


    Gruß

    Chris
     
    Zuletzt bearbeitet: 9. Juli 2010
  2. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    Bevor D u danach fragst, welche Anschlußdosen sind denn derzeit montiert???

    In Verbindung mit diesem 3- fach Verteiler müssen (!) Durchgangsdosen (wie z.B. Kathrein ESD 44) moniert sein. Die jeweils letzte Durchgangsdose ist mit einem Abschlußwiderstand "abzuschließen"!

    Mit dem EBC 03 hast D u 3,0 dB weniger Pegel an der Anschlußdose. Der Verstärker scheint nicht richtig eingestellt zu sein. Ein exakt genannter Pegel statt

    wäre korrekt und aussagekräftiger gewesen. Sind denn überhaupt mal die Fehlerraten (BÈR- Werte) geprüft worden?

    Deine Probleme hätte allerdings er auch sehen/ erkennen müssen. Aber vielleicht liegen Deine Probleme im verwendeten Anschlußkabel (Dose -> G e r ä t) begründet?:(

    Der Falke

    P.S.

    nur diese Anschlußdosenbauarten gibt es:

    - Durchgangsdose (ohne oder mit Abschlußwiderstand) => Kathrein ESD 44

    - Einzelanschluß-/ Stichleitungsdose => Kathrein ESD 84
     
  3. syrincs

    syrincs Neuling

    Registriert seit:
    29. Mai 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    @ Falke

    Anchlusskabel :

    wenn du die Anschlusskabel meinst von der Dose zum TV usw usw , dann denke ich nicht das es andenen liegt , habe so denke ich nur gute Kabel genommen .. Öhlbach Antennenkabel sind 120 DB - 4 fach geschirmt .. auch sämtliche hdmi Kabel usw sind die 4 Sterne von Öhlbach .. da wollte ich nicht sparen .. hoff das war die richtige Entscheidung .. der Tv selber ist ein LG SL 8000 .. und bis dato war das Bild sehr gut bei analog.

    Anschlussdosen :
    Zimmer 1 ESD 44 ( 2 Kabel an dieser Dose ) geht weiter zu Zimmer 2 ( TV Zimmer ) ..diese Dose hat keine Bezeichnung ( steht nur Input und outtput ) drauf. Kabel ist bei Input drin und so seh ich bei Output steckt nix drin.

    Nehme mal an das die ne NoName Dose ist ..Welche Dose soll ich kaufen dann ESD 44 + Widerstand oder ESD 84?

    Fehlerraten :
    Hat er zu mir nix gesagt davon !

    Verstärker :
    Zum Einstellen bräuchte man hier wieder das Messgerät oder könnte ich das als Leihe auch ? Hab gesehen das dort im Inneren die Versteller sind .

    Känäle:
    Macht das soviel aus das dort gleich einige Kanäle nicht merh funktionieren ..Viva ..Eurosport .. aber mit der digtalbox sehe ich die komischerweise ..analog nicht !

    gruß

    chris
     
  4. easytv

    easytv Gold Member

    Registriert seit:
    7. Oktober 2003
    Beiträge:
    1.392
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    Welche Werte für Signalqualität und Signalstärke werden von deinem digitalen Receiver angezeigt?
    Dein SL8000 hat auch einen DVB-C Tuner. Welche Werte werden da für digitale Sender angezeigt?
     
  5. syrincs

    syrincs Neuling

    Registriert seit:
    29. Mai 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    @ easytv

    1 Reciever :

    BER
    min 10160
    max 14510

    SNR
    min 61166
    max 62451

    SIG
    min 41634
    max 41891

    2 TV :
    Ich kann beim TV zwischen TV und DTV wechseln im Menü , nur auf DTV kommt bei mir garnix.
     
  6. easytv

    easytv Gold Member

    Registriert seit:
    7. Oktober 2003
    Beiträge:
    1.392
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    Für den SL8000 einmal werksreset. Dann Sprache Deutsch und Ländereinstellung Finnland. Anschliessend S-Kanal auswählen und das Häkchen bei automatische Sortierung rausmachen. Dann Suchlauf starten.
     
  7. syrincs

    syrincs Neuling

    Registriert seit:
    29. Mai 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    Ok probier ich gerne aus . Hört sich abenteuerlich an :)

    Wieso Ländereinstellung Finnland?

    Das Ergebniss ist dann das bei DTV dann die Sender kommen ?
     
  8. easytv

    easytv Gold Member

    Registriert seit:
    7. Oktober 2003
    Beiträge:
    1.392
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    LG unterstützt DVB-C nur bei bestimmten Ländereinstellungen.
     
  9. syrincs

    syrincs Neuling

    Registriert seit:
    29. Mai 2010
    Beiträge:
    14
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    ok er sucht ... sagt 186 DTV Programme gefunden + 111 Radio ... Also bei den Sendern die ich ohne Ci Modul jetzt sehen kann ist die Quali bei ca 90 % ...sprich der blaue Streifen ist fast ganz am Ende
     
    Zuletzt bearbeitet: 10. Juli 2010
  10. Der Falke

    Der Falke Platin Member

    Registriert seit:
    20. April 2006
    Beiträge:
    2.157
    Zustimmungen:
    1
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Digenius SC6CI
    Medion
    Digenius tvbox SC7CIHD
    Panasonic TX-L...
    AW: Nach Neuinstallation Hausanlage schlechteres Bild + einige Kanäle weg

    90% sind doch recht "ordentlich", zumindest ...

    Da zuvor bereits eine Durchgangsdose und
    muß natürlich dort sachgerecht die
    montiert werden!:winken:

    Der Falke
     

Diese Seite empfehlen