1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Nach KabelBW Umstellung Bildstörungen

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von c-mate, 17. Juli 2013.

  1. c-mate

    c-mate Junior Member

    Registriert seit:
    10. November 2008
    Beiträge:
    127
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Hi,
    vor paar Wochen wurde ja bei KabelBW etwas umgestellt, ich glaube die Frequenzen wurden angepasst oder so ähnlich.
    Danach muste man die Sender neu suchen und einstellen.
    Seitdem ist es aber so, dass ich Bildstörungen habe, bei ARD und ZDF nicht, aber bei Pro7, RTL, SAT1 etc. flackert das Bild und hat verzerrte Querstreifen.
    Daher denke ich eher, dass es nicht am TV liegt sondern am Receiver.
    Der Receiver ist ein altes Modell, Imperial PNK, der aber bisher immer gute Dienste geleistet hat.
    Kann es sein, dass der Receiver eben einfach seit der Umstellung aus irgendwelchen technischen Gründen nicht mehr geignet ist?

    THX
     
  2. Wolfgang R

    Wolfgang R Board Ikone

    Registriert seit:
    9. November 2002
    Beiträge:
    3.868
    Zustimmungen:
    13
    Punkte für Erfolge:
    48
    AW: Nach KabelBW Umstellung Bildstörungen

    Die Modulation wurde umgestellt.

    Vielfach hat es geholfen, den Receiver komplett auf die Werkseinstellung zu resetten und einen komplett neuen Suchlauf zu starten.

    Falls das nichts hilft: Fehler in der Hausverkabelung, die bisher auch schon bestanden, werden durch die neue, empfindlichere Modulation nun deutlicher aufgedeckt.

    Zuvor hat es oft gerade so gereicht, nun leider nicht mehr.

    Deine Dose ist "leider" nicht von der S02/S03-Problematik betroffen, sonst hättest du bisher auch keinen Empfang gehabt.

    Ich gehe von einem grundsätzlichen Fehler in der Anlage aus:
    - falsche Dosen (z.B. Stichdosen hinter Verteiler)
    - offene Stammenden (nicht terminierte Durchgangsdosen, nicht terminierte Abzweiger, Verteiler mit offenen Ausgängen)

    Wenn du dich mit der Materie nicht wirklich auskennst, wird es am sinnvollsten sein, ca. 80 - 100 EUR Technikereinsatz zu bezahlen, der dann deine Anlage prüft und instandsetzt.

    Wenn Mietimobilie: Klarer Fall für den Vermieter.

    Übrigends auch lesenswert: http://forum.digitalfernsehen.de/fo...st-schlecht-nach-kabel-bw-aktualisierung.html

    Gruß,

    Wolfgang
     

Diese Seite empfehlen