1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Mysteriöses Dig. SAT Signalproblem

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von alexli, 8. April 2010.

  1. alexli

    alexli Neuling

    Registriert seit:
    8. April 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Guten Abend.

    Wohne hier nun schon seit knapp 3 Jahren und habe seit dieser zeit 2 sat receiver die einwandfrei funktionierten (Digitalbox mit HDMI Anschluss.., und ein älteres gerät dessen Marke mir grad nicht bekannt ist).

    Beide receiver sind direkt mit je 1 LNB an der Schüssel verbunden.

    Nun hab ich vor ca 1 Monat fertig renoviert (Größtenteils eigentlich Einbau einer Küche) und seitdem habe ich Probleme mit dem SAT signal.

    Bekomme mit beiden Receivern standartmaessig kein brauchbares Signal von der Anlage (pegel/qualität <30%). Durch verstellen der Transpondereinstellungen in den Menüs der jeweiligen receiver ist es mir zwar moeglich die Signalstärke/qualität relativ gut hinzubekommen (~80-90%), jedoch bekomm ich mittlerweile trotzdem kein einziges Deutsches! Programm mehr rein. Per Sendersuchlauf kommen manchmal! Sender wie Aj Djasira die ich mir dann auch anschauen könnte .. :p

    Kabel wurde vor knapp einer Woche erneuert,.. hatte dann (auch wieder nach Transponder "rumgeswitche") für 1 tag zum. einige Fernsehprogramme (RTL, SAT1, Pro7 - kein ARD!/ZDF!/DSF ..) was sich aber mittlerweile wieder geändert hat.

    An den Receivern/Einstellungen derer, sowie der Schüssel/LNB's liegts wohl auch nicht, das habe ich mit der andere Mietpartei (stockwerk höher) an einem freien Nachmittag schon alles durchgetestet,.. dort funktioniert alles..

    Kann es sein, das irgendwas mein Kabel so dermassen stört, das diese Probleme auftreten? Was wären denn mögliche Störquellen?

    Was anderes faellt mir dazu leider nimmer ein .. :confused:

    Hoffe hier kann mir evtl jemand einen Tip geben..

    Vielen Dank schonmal,

    Alexli
     
  2. teucom

    teucom Talk-König

    Registriert seit:
    3. Mai 2004
    Beiträge:
    6.655
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    LG 40" Standardflachmann, WDTV, TV-Server
    AW: Mysteriöses Dig. SAT Signalproblem

    Wenn dir geholfen werden soll, musst du erstmal genau erklären wie deine Anlage aufgebaut ist. Die obigen Angaben sind leider ziemlich wirr und ergeben keinen Sinn. Beide Receiver an "je einem LNB" ???
     

Diese Seite empfehlen