1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Multytenne - Hotbird Sender fehlen

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Walter Belinea, 8. Oktober 2009.

  1. Walter Belinea

    Walter Belinea Neuling

    Registriert seit:
    3. April 2001
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    kann mir mal jemand sagen, warum in meinem Relook 400 kein einziger Hotbird Sender im 12 GHz Frequenzbereich gefunden wird? Ich nutze eine Technisat Multytenne. Liegt es an den LNB Einstellungen?

    Danke für Eure Tipps.
     
  2. viceroy

    viceroy Talk-König

    Registriert seit:
    10. Oktober 2005
    Beiträge:
    5.410
    Zustimmungen:
    6
    Punkte für Erfolge:
    48
    AW: Multytenne - Hotbird Sender fehlen

    Deinen Angaben nach würde man eine Glaskugel brauchen!
     
  3. Walter Belinea

    Walter Belinea Neuling

    Registriert seit:
    3. April 2001
    Beiträge:
    10
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Multytenne - Hotbird Sender fehlen

    OK, welche sonstigen Infos brauchst Du? Bin leider kein Fachmann.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.146
    Zustimmungen:
    1.382
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Multytenne - Hotbird Sender fehlen

    Kaste ein Foto von den Hotbird Einstellungen rein setzen.
    Sonst wird das nur gestocher im Nebel.
     

Diese Seite empfehlen