1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

mpeg einstellungen unter dvb

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von splani, 8. April 2003.

  1. splani

    splani Neuling

    Registriert seit:
    8. April 2003
    Beiträge:
    4
    Ort:
    Berlin
    Anzeige
    hallo fachleute,

    bin neu und hab eine frage zu den audio-einstellungen:
    nach jedem programm-wechsel stellt sich die box auf "right both" ein. wie kann man das dauerhaft auf normal einstellen?

    hab version 2 beta 8.

    vielen dank!!

    splani!
     
  2. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Kann man mit einem Editor in den Settings ändern winken

    Gruß
    Angel
     
  3. sderrick

    sderrick Board Ikone

    Registriert seit:
    23. April 2002
    Beiträge:
    4.120
    Ort:
    wobinich
    Davon sind ja meist nur ein paar kanäle betroffen, sodass handeinstellung im audiomenü reicht (speichern nicht vergessen). sollte das auf allen kanälen auftreten, würde ich eher mal einen reset der box machen. Kann natürlich sein, dass das ein feature der beta8 ist winken
     
  4. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Ei wie dann breites_

    Die Änderungen müssen doch in den Channel Settings stattfinden winken

    Gruß
    Angel
     
  5. sderrick

    sderrick Board Ikone

    Registriert seit:
    23. April 2002
    Beiträge:
    4.120
    Ort:
    wobinich
    ja, wenn die alle falsch sind breites_ könnte doch aber auch sein, dass da ein bit gekippt ist und alles was als normal in den settings steht, als "rechts beide" ausgegeben wird?
     
  6. splani

    splani Neuling

    Registriert seit:
    8. April 2003
    Beiträge:
    4
    Ort:
    Berlin
    hi,
    danke für die ersten tipps. habe leider keine möglichkeit das ding an den pc zu klemmen, daher würde ich ein reset vorziehen. gehen dabei andere einstellungen verloren?
    splani!
     
  7. dvbfuzzi

    dvbfuzzi Junior Member

    Registriert seit:
    23. Dezember 2002
    Beiträge:
    94
    Ort:
    L+A
    Drück die Taste Menü,dann die 9,danach die 3 und stelle unter Punkt 2 out normal ein,das wars....
     
  8. Angel

    Angel Talk-König

    Registriert seit:
    15. Januar 2001
    Beiträge:
    5.207
    Gespannt bin... breites_

    Gruß
    Angel
     
  9. splani

    splani Neuling

    Registriert seit:
    8. April 2003
    Beiträge:
    4
    Ort:
    Berlin
    haha, so schlau war ich auch schon...hilft nix, stellt sich immer wieder auf right both ein.
    winken
     
  10. sderrick

    sderrick Board Ikone

    Registriert seit:
    23. April 2002
    Beiträge:
    4.120
    Ort:
    wobinich
    ..@Angel weidet sich an unserer hilflosigkeit ha! breites_

    Oben schrieb ich, speichern nicht vergessen. Da du ja keinen editor verwenden kannst und diese einstellung per kanal (-> @Angel winken ) gespeichert werden müssen, kommst du um arbeit nicht herum.

    Nach der einstellung m/9/4/2 -> normal, einen schritt zurück mit exit, dann -> 8 channel -> replace. Und das für jeden kanal, bei dem audio nicht stimmt sch&uuml
     

Diese Seite empfehlen