1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Motor fragen, USALS funktioniert nicht (Dream/Moteck)

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von ChrisII, 2. Mai 2005.

  1. ChrisII

    ChrisII Junior Member

    Registriert seit:
    11. Juni 2003
    Beiträge:
    96
    Ort:
    Siegen
    Anzeige
    Hallo,

    beim Versuch meine Drehanlage einzurichten, versagte USALS bzw Goto XX leider. 13° und 19,2° ließen sich zwar noch irgendwie anfahren, alles was darüber hinausging rotierte dann immer nur zur 0-Position.
    Nach manueller Einstellung habe ich jetzt immerhin schon mal von 4°West bis 30.5° Ost Empfang.

    Mein eigentliches Problem:
    Für den westlichsten Satelliten (bei mir war das 1°West) musste ich für besseren Empfang die Schüssel leicht anheben, für den östlichsten leicht senken.
    Laut Anleitung von satzentrale.de muss man darauf die gesamte Anlage im Uhrzeigersinn drehen, was aber zumindest bei nicht-USALS-Benutzung zwecklos ist, wenn man nicht alles neu einstellt, oder?
    Wie geht man vor bei manueller Einstellung?

    Ansonsten bin ich zufrieden, der Empfang auf den Randpositionen war schon recht gut, jedoch mit leichtem SChüssel senken/drehen waren noch 10% mehr drin.
    Von den Satelliten ist bei mir auch noch mehr zu holen - ich hatte nur keine Lust alles manuell einzustellen um dann nachher alles nochmal zu machen, daher habe ich das Einstellen abgebrochen.

    Für Tipps bin ich dankbar!

    Moteck SG 2100 A auf Dreambox 7000s


    Gruß Chris
     
  2. Ponny

    Ponny Silber Member

    Registriert seit:
    22. August 2002
    Beiträge:
    645
    Ort:
    Tröbitz
    AW: Motor fragen, USALS funktioniert nicht (Dream/Moteck)

    Hallo,

    der Motor steht nicht genau in Richtung Süden, deshalb musst Du den gesamten Motor drehen. Auf welchen Längengrad Wohnst Du, denn das ist dann genau Süden. Alle Einstellwerte findest Du unter diesem Link.

    Ponny

    www.satshop24.de
     
  3. ChrisII

    ChrisII Junior Member

    Registriert seit:
    11. Juni 2003
    Beiträge:
    96
    Ort:
    Siegen
    AW: Motor fragen, USALS funktioniert nicht (Dream/Moteck)

    Mein Längengrad ist ziemlich genau 8,1°Ost.
    Ich habe in der Tat beim heutigen Aufbau (habe die Anlage nach den schlechten Ergebnissen nochmal komplett neu aufgebaut) nicht per Kompass ausgerichtet, sondern nur per Augenmaß ("Befestigen Sie den Motor an den Antennenmasten so, da auch dieser er in etwa auf 0° Ost (Blickrichtung Süden) zeigt"). Dies war also offensichtlich falsch. Werde es morgen dann nochmal genauer machen! Danke Ponny!

    Chris
     
  4. ChrisII

    ChrisII Junior Member

    Registriert seit:
    11. Juni 2003
    Beiträge:
    96
    Ort:
    Siegen
    AW: Motor fragen, USALS funktioniert nicht (Dream/Moteck)

    mittlerweile habe ich empfang von 42°ost bis 31,5° West, allerdings nur über den manuellen Weg.
    Als ich es nochmal mit USALS probierte, passierte folgendes: der Motor war auf 0° ausgerichtet und ich habe meinen Längen und Breitengrad richtig eingegeben. Als ich auf Hotbird wollte, drehte der Motor ca. 0,1 Grad nach Osten, und nicht 5,4°, wie es eigentlich sein sollte. Für Astra drehte er nochmal ein paar Grad weiter, aber eben nicht genug für Astra.
    IRgendetwas stimmt da also nicht.
    Kann mir einer helfen?

    Werde es jetzt trotzdem nochmal über den manuellen Weg versuchen ein paar mehr Prozente in der Signalstärke rauszuholen!

    Gruß Chris
     

Diese Seite empfehlen