1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Morgens läuft mein Receiver...

Dieses Thema im Forum "TechniSat" wurde erstellt von F117, 7. Juli 2008.

  1. F117

    F117 Silber Member

    Registriert seit:
    14. Dezember 2001
    Beiträge:
    889
    Ort:
    Südbayern
    Anzeige
    Hallo,

    habe folgendes " Problem": Wenn ich morgens in Wohnzimmer komme, läuft mein Receiver (HD S2).

    Habe die SFI Aktualisierung auf " Aus" gestellt. Aktualisierungszeit stand auf 04:00 Uhr.

    Der Receiver reagiert dann auf keine Befehle der FB mehr und auch am Gerät selbst kann man nichts verändern.

    Dachte beim ersten Mal der neue Receiver wäre defekt.
    Schalte ich den Fernseher ein, schaltet sich der Receiver endlich aus...

    Hat jemand eine Idee, was da los sein könnte ???

    Gruß F117

    Ach so: TV und Receiver sind nur durch ein HDMI Kabel verbunden.
     
  2. lugi

    lugi Neuling

    Registriert seit:
    29. Juli 2008
    Beiträge:
    1
    AW: Morgens läuft mein Receiver...

    Hallo,

    das Problem hatte ich auch mit meinem JVC-LT42DS9BU und Technisat HD K2, HDMI gekoppelt. Eine provisorische Abhilfe war den HD K2 im "Schnellstart" Modus zu schalten, was allerdings mehr Strom kostet, weil es kein echter standby mode ist. Der Technisat Support hatte meine Fehlerbeschreibung dankend entgegengenommen. Nur leider hat der letzte Softwareupdate vom 18.7. auch nicht geholfen.

    Gestern kam mir die Idee einen elektronischen HDMI Switch zwischen JVC und dem HD K2 zu legen. Nicht unbedingt als Switch, sondern als elektronische Entkopplung beider Geräte.

    Ich habe mir den "HAMA A210" geholt, weil er auch kein extra Netzteil hat.
    Alle Probleme sind damit weg!. Kein Reboot des HD K2 mehr wenn der JVC kurz nach dem HD K2 eingeschaltet wurde. Aufnahmen aus dem standby blockieren den HD K2 auch nicht mehr - mit morgens laufendem Lüfter, so wie bei Dir.

    Gruß, Lutz
     
    Zuletzt bearbeitet: 29. Juli 2008

Diese Seite empfehlen