1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Modulfrage !

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Stigarta, 30. Mai 2009.

  1. Stigarta

    Stigarta Gold Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    1.411
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Anzeige
    Moin,

    welches Modul und welche Softwareversion brauche ich um mit einer SO2 Karte Premiere einwandfrei zu empfangen? Gibt es Unterschiede zum Kabelempfang? Dort durfte ich ja keine Version beim Alphacrypt benutzen die über der 1.16 war.

    Gruß Stigarta
     
  2. Isotrop

    Isotrop Board Ikone

    Registriert seit:
    13. September 2006
    Beiträge:
    3.783
    Zustimmungen:
    38
    Punkte für Erfolge:
    58
    AW: Modulfrage !

    Ein Alphacrypt (Classic) oder Alphacrypt Light Modul wäre eine gute Wahl

    Du kannst das Modul getrost in den Receiver stecken, auf ein Programm des ORF schalten, (orf1, orf2 etc), um ein automatisches Update über Satellit einzuleiten. Damit bekommst du die neuste Software aufs Modul

    Aktuell ist die Mascom Firmware 3.19/1.19 für die Alphacrypt Reihe. Die S02 wird damit funktionieren. Mascom ist der Hersteller der Alphacrypt CI Module
     
  3. Stigarta

    Stigarta Gold Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    1.411
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Modulfrage !


    Moin,

    vielen Dank für die knackige und verständliche Antwort:D

    Gruß Stigarta
     
  4. Stigarta

    Stigarta Gold Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    1.411
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Modulfrage !


    Moin,

    ORF 1 und ORF 2 sind bei mir verschlüselt und wenn ich im Modul updaten will sagt es mir das keine Software vorhanden ist.

    Habe die 1.16 drauf......

    Gruß
     
  5. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Modulfrage !

    Das sie verschlüsselt sind ist egal. Was sagt denn die Signalquallitätsanzeige auf ORF?

    cu
    usul
     
  6. Isotrop

    Isotrop Board Ikone

    Registriert seit:
    13. September 2006
    Beiträge:
    3.783
    Zustimmungen:
    38
    Punkte für Erfolge:
    58
    AW: Modulfrage !

    ORF1 und 2 sind verschlüsselt ja. Sollte aber für das Update kein Problem darstellen... Dann geh mal auf ORF2E, damit sollten die Smartcard Meldungen erstmal weg sein. Wenn das automatische Update nicht funzen sollte, über die manuelle PID Eingabe probieren: PID für manuelle Suche: 00546

    AlphaCrypt: Ci-Modul aktualisieren
     
  7. Stigarta

    Stigarta Gold Member

    Registriert seit:
    24. Januar 2009
    Beiträge:
    1.411
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: Modulfrage !

    Hat gefunzt, Daaaaaaaaaaaanke:=)
     

Diese Seite empfehlen