1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Modulerkennung beim Nokia 9800

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von Joko, 24. Oktober 2005.

  1. Joko

    Joko Silber Member

    Registriert seit:
    19. Februar 2005
    Beiträge:
    932
    Ort:
    Kristiansand Norway
    Anzeige
    Ein User im Mascom Board hat folgendes geschrieben:

    "Leider hat der Nokia 9800er mit alles Modulen im neunen Gehäuse so seine Probleme bei der Erkennung. Von 10 mal einschalten, erkennt er 6 mal das Modul nicht. Bei den "Alten" Gehäusen also zb Alphacrypt Classic hatte ich damit noch nie Probleme. Gibt es eine Möglichkeit die Erkennung vieleicht in einem kommenden Update zu verbessern? Da ja leider eine Firmwarelösung von Nokia nicht mehr zu erwarten ist. Das Problem hat aber nicht nur das Alphacrypt TC sondern leider auch ein Conax Modul im neuen Gehäuse was fast garnicht erkannt wird. Mir ist bekannt, dass es eine Hardwarelösung für die Nokia Geräte gibt. Da wird am CI Schacht eine stabiliesierte Spannung angelegt. Hatt schon jemand mal einen Nokia so umgebaut und ist damit die Erkennung von den Modulen besser geworden?"

    Hat noch jemand solche Probleme? Bei meinen Nokia 9802 Geräten, die ja fast baugleich mit dem 9800er sind ist es auch so und das nervt langsam zimlich.
    Hat den Umbau schon mal jemand versucht? Nokia warnt davor, dass Gerät so umzubauen.
     

Diese Seite empfehlen