1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Modul funktioniert nicht mehr

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von CyRuS78, 4. Juli 2009.

  1. CyRuS78

    CyRuS78 Neuling

    Registriert seit:
    23. Juni 2006
    Beiträge:
    13
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hi Leute

    Habe einen Technisat MF4 S für Arena mit Easy TV Modul. Habe das volle Programm von Premiere bzw. jetzt SKY:mad:
    Seit heute auf SKY Umstellung funzt das Modul nicht mehr.
    Sendersuchlauf Updates Kein Erfolg Schwarzes Bild:wüt:

    Kann mir evtl. jemand helfen:winken:

    Gruß
     
  2. Discone

    Discone Foren-Gott

    Registriert seit:
    2. Juni 2008
    Beiträge:
    14.261
    Zustimmungen:
    411
    Punkte für Erfolge:
    93
    AW: Modul funktioniert nicht mehr

    Vermutlich muss deine Pay-TV Karte aktualisiert werden, und dafür müssen dann auch die Parameter in deinem CI-Modul richtig gesetzt sein.

    Damit haben z. Zt. anscheinend mehrere Abonnenten Probleme:
    http://forum.digitalfernsehen.de/fo...084-achtung-bei-erneuter-freischaltung-2.html

    Die Probleme werden hier auch noch in anderen Threads diskutiert, du kannst ja deine Karte auch in einem von Premiere zertifizierten Receiver neu freischalten lassen, danach sollte es dann jedenfalls wieder funzen.
    :winken:
     

Diese Seite empfehlen