1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Metz Primus 42 FHDTV 100 und Ci+ Modul

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von Stefan211, 29. April 2014.

  1. Stefan211

    Stefan211 Neuling

    Registriert seit:
    28. April 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo, ich bin der neue und komme aus der Nähe von Mainz.
    Sky stellt bei mir auf eine neue Karte um und dazu benötigt der Fernseher ein CI+ Modul.
    Es ist ein Metz Primus 42 FHDTV 100 und irgendwie finde ich nichts dazu ob der Fernseher ein CI+ Modul verarbeiten kann.
    Normales CI Modul Alphakrypt Light geht.
    Sky Karte ist für Sat.
    Vielleicht was das jemand von euch?

    Danke und Gruß von Stefan
     
  2. seifuser

    seifuser Foren-Gott

    Registriert seit:
    2. Juni 2010
    Beiträge:
    13.776
    Zustimmungen:
    3.966
    Punkte für Erfolge:
    213
    Technisches Equipment:
    UHD
    - VU Solo 4K
    - LG 49UF8509
    Full HD
    - VU+ Duo2, Solo2
    - VU+ Ultimo, Duo , Uno
    - Dreambox 7020 , 800HD
    - Panasonic TX-L37ETW5
    - Panasonic Viera TX-47
    - LG 42 und 47LA6608
  3. Stefan211

    Stefan211 Neuling

    Registriert seit:
    28. April 2014
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Metz Primus 42 FHDTV 100 und Ci+ Modul

    Hallo alle zusammen.
    In Beitrag 3 kommen folgende Module in Frage:
    V 14
    Unicam 1.0/2.0/Deltacrypt mit Firmware 5.35
    MaxCam Twin mit Firmware 1.14
    MaxCam+ mit Firmware 1.04
    Vu+ AllCam mit Firmware 1.4

    Ich habe mir nun das Unicam Rev.2.0 bestellt und die Firmware 5.39
    aufgespielt. Die V14 Karte läuft damit Einwandfrei.

    Danke und Gruß von Stefan
     
    Zuletzt bearbeitet: 8. Mai 2014

Diese Seite empfehlen