1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

mein neuer Laptop hat ein Problem mit der TV-Karte

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Sachsenpaule007, 14. Januar 2010.

  1. Sachsenpaule007

    Sachsenpaule007 Neuling

    Registriert seit:
    14. Januar 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Nabend liebe User,

    habe mir vor kurzem folgenden Laptop geholt:
    HP Compaq 615 (Athlon X2 QL66 2,2 GHz, 4GB Ram, 320GB HDD, HD3200, XP Prof SP2) nur leider funktioniert der Laptop nicht mit meiner TV-Karte (Hauppauge HVR-900 und Avermedia Volar-X).

    Die Karte findet zwar den Analog-Kanal, jedoch kommt aller Sekunde ein Bild- und Tonausfall, sodass ein anständiger Fernsehempfang nicht möglich ist.

    Bei meinen anderen Rechnern wiederum funktionieren die Karten einwandfrei, sodass ein defekt ausgeschlossen werden kann.

    Habe das Problem bereits Hauppauge weitergeleitet. Daraufhin installierte ich den AMD Dual-Core Optimizer und änderte die boot.ini so ab, dass der Laptop nur noch mit einem Kern bootet. Jedoch alles ohne Erfolg.

    Ich bin ratlos und möchte euch hiermit um Hilfe bitten.
     
  2. Thomas H

    Thomas H Platin Member

    Registriert seit:
    1. Juni 2008
    Beiträge:
    2.380
    Zustimmungen:
    54
    Punkte für Erfolge:
    58
    Technisches Equipment:
    Technisat DigiCorder HD S2
    AW: mein neuer Laptop hat ein Problem mit der TV-Karte

    Es könnte am Energiemanagment des Läppis liegen.
    Hier könnte der USB nicht mit voller Leistung gefahren werden bzw. eine Einstellung oder proggi regelt die übertragungsgeschwindigkeit runter.
    Das kann von Windows kommen oder von einem Programm des Laptopherstellers.

    In der Richtung würde ich jedenfalls mal suchen.
     

Diese Seite empfehlen