1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Mehrteilnehmeranlage: 1er hat nur ganz wenige Sender

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Moselwein, 17. Mai 2019.

  1. Moselwein

    Moselwein Neuling

    Registriert seit:
    17. Mai 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Allerseits,
    ich bin hier neu, und die Suche-Funktion findet mir entweder keine oder viel zu viele Ergebnisse. Wenn dieses Problem also schon behandelt wurde freue ich mich über einen Hinweis, wo ich es finden kann - Danke.

    Das Problem: Eine LNB mit vier Anschlüssen für vier Fernseher und zwei Satellitenempfangsköpfen ist montiert. Drei Fernseher haben ganz viele (alle möglichen?) Sender.
    Ein Receiver bringt nur: Hotbird 12484V: Sport1, Mein ShopTV, AstroTV, DMax, SonnenklarTV und hier sechs weiter, sowie Astra 12168V: Teleippica1 (ein Testbild) und RTL Tele Letzeburg.
    Die Empfangenen Sender in Signalstärke und Qualität je über 90% (was verwunderlich ist, denn bei einer anderen Einstellung zeigte der Receiver (bei Astra) Werte um 50% an).
    Diese um die 50%-Werte zeigte der Receiver auch an, nachdem ich in dem kleinen Wartungsraum unter´m Dach das Kabel, welches von der Antenne kommt, mal kurz mit dem Kabel eines anderen Teilnehmers, der alle Sender empfängt, tauschte.
    Auch der Versuch mit einem anderen Receiver brachte keine Besserung.

    Ich (und sicherlich noch mehr die junge Frau, welche in der Dachgeschosswohnung lebt) wäre sehr dankbar für einen guten Tipp!

    Beste Grüße von der Mosel!

    PS.: Von dem Thema Sat-TV habe ich viel Ahnung, oder anders ausgedrückt: Gar kein Wissen. Wenn die Antworten also bitte für ein laienhaftes Verständnis formuliert sind - Danke.
     
    Zuletzt bearbeitet: 17. Mai 2019
  2. Lefist

    Lefist Foren-Gott

    Registriert seit:
    20. Februar 2002
    Beiträge:
    10.090
    Zustimmungen:
    2.451
    Punkte für Erfolge:
    163
    Hallo Moselwein! Riesling nehme ich an, oder doch Müller-Thurgau? Doch nicht etwa Elbling? :rolleyes:;)

    Der Receiver, der "Hotbird" anzeigt und Frequenz 12484V ist auf Astra 19,2° Ost und zeigt die dortigen Sender auf 12480V, siehe hier:
    Astra 1KR/1L/1M/1N at 19.2°E - LyngSat

    RTL Letzeburg sendet auf Astra 23,5° :
    Astra 3B at 23.5°E - LyngSat

    Vielleicht sind die Signale für die Antennenansteuerung im Menü des Receivers falsch eingestellt?
     
  3. Moselwein

    Moselwein Neuling

    Registriert seit:
    17. Mai 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Doch. Exakt! Elbling!!! :cool: (Man beachte die Farbe)
    Danke für die Antwort, Lefist. Wenn ich das richtig deute, habe ich den falschen Sateliten eingefangen.
    Diese Möglichkeit hatte ich ausgeschlossen weil die anderen TV-Geräte an dieser Antenne ARD, ZDF, RTL, Pro 7 und die ganzen üblichen Astra-Sender ja in guter Qualität empfangen. Und auch den Letzeburger, was die Leute sehr freut. Die stammen von der anderen Moselseite.
    Und das es am Receiver liegen könnte, dachte ich auch schon. Deshalb der Versuch mit dem 2, Receiver, welcher an einer anderen SAT-Antenne die üblichen Astra-Sender gut empfängt.
    ???
     
  4. Lefist

    Lefist Foren-Gott

    Registriert seit:
    20. Februar 2002
    Beiträge:
    10.090
    Zustimmungen:
    2.451
    Punkte für Erfolge:
    163
    Ahja, Elbling also! :)

    Ach stimmt, anderen Receiver hattest du da ja getestet. Dann könnte die Kabelverbindung ja auch noch ein Problem haben?
    Der dubiose Receiver wurde in einem "Wartungsraum" mal an ein anderes Kabel angeschlossen. Auch mal an einer Empfangsstelle versucht, an denen die 3 anderen Receiver mit Astra 19,2° einwandfrei funktionieren?

    Ist so aus der Ferne immer schwierig. Ggf. muss ein Fachmann mit Messgerät hinzu gezogen werden...:barefoot:
     
  5. Moselwein

    Moselwein Neuling

    Registriert seit:
    17. Mai 2019
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Merci noch mal!
    Werde erst das eine und dann ggf. das andere probieren.
    Wobei ich von der Logik her nicht dahinter steige, wieso ich an einer Antenne mit zwei Köpfen Sender von mind. drei Satelliten empfange??
    (Was auch kein Problem wäre, würde an einer Empfangsstelle nicht der wichtigste fehlen)
     
  6. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.942
    Zustimmungen:
    560
    Punkte für Erfolge:
    123
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    Wenn es 2 LNBs sind, 3 Receiver ALLES richtig darstellen und NUR EINER falsch (vor allem unter Einstellungen "Hotbird" diese aufgeführten Sender findet bzw. anzeigt ...) sind an dem einen Receiver ganz einfach die DiSEqC-Einsetellungen wohl falsch ....

    diseqc einstellungen - Google-Suche
    Bedienungsanleitung vom relevanten Gerät dazu auch lesen.
     

Diese Seite empfehlen