1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Mediareceiver X301T

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von kuka12, 25. November 2011.

  1. kuka12

    kuka12 Neuling

    Registriert seit:
    25. November 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo zusammen, :winken:
    seit 7 Tagen habe ich folgendes Problem:
    Nachdem ich meinen Fernseher und Mediareceiver eingeschaltet habe,
    kann ich nur öffentlich-rechtliche Sender empfangen, wie z.B. 1, 2. 3.Programm. Andere Sender wie RTL, SAT1 usw. empfange ich erst nachdem
    der Receiver aus und wieder angeschaltet wird. Bevor dieses Problem
    auftrat, lief alles gut.
    Wer kann mir weiterhelfen.:confused:
    Gruß
    kuka12
     
    Zuletzt bearbeitet: 25. November 2011
  2. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.795
    Zustimmungen:
    5.190
    Punkte für Erfolge:
    273
    AW: Mediareceiver X301T

    Hast du schon versuch dein Receiver auf Werkseinstellung zu setzen?
     
  3. kuka12

    kuka12 Neuling

    Registriert seit:
    25. November 2011
    Beiträge:
    2
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Mediareceiver X301T

    Habe ich schon gemacht. auch den Router W701 neu konfiguriert.
     

Diese Seite empfehlen