1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Matrix findet keine Sender, Humax schon...

Dieses Thema im Forum "Force / Homecast / Hyundai / Galaxis / Micronik" wurde erstellt von ghengiz, 22. Juli 2004.

  1. ghengiz

    ghengiz Neuling

    Registriert seit:
    2. Juni 2004
    Beiträge:
    5
    Ort:
    TR
    Anzeige
    Hallo,

    habe einen schielenden LNB auf Hotbird ausgerichtet. Mit dem Humax kann ich jede Menge Sender auf HB empfangen, die Galaxis Matrix findet aber ueberhaupt keine Sender.
    Was kann das sein?
     
  2. littlelupo

    littlelupo Guest

    AW: Matrix findet keine Sender, Humax schon...

    Vermute Fehleinstellung in Deinem Receiver. Unter "Einstellungen/Antenne" mal überprüfen, was unter Multischalter steht. Port A und Port B sollten für ASTRA1 und Hotbird vergeben sein (hängt von Deiner Verkabelung ab). LNC wahrscheinlich "Universal", da Du vermutlich auch Universal-LNCs hast. Power "ein" normalerweise richtig, wenn da kein Multischalter zwischensitzt, der die LNCs mit Spannung versorgt.

    Ich vermute deshalb hier ne Fehleinstellung, da Du auf Hotbird "überhaupt" keine Sender findest, das LNC ist auf jeden Fall schon (einigermaßen) korrekt ausgerichtet.
     
  3. oli

    oli Platin Member

    Registriert seit:
    14. Januar 2001
    Beiträge:
    2.197
    Ort:
    München
    Technisches Equipment:
    adam S
    AW: Matrix findet keine Sender, Humax schon...

    Schau mal unter Setup -> Allgemeine Einstellungen -> Antennen Einstellungen dort muß unter "Anschluß über Multi-, DiSEqC-Schalter" unter Port A und B Astra und Hotbird eingestellt sein, beides LNB-Typ=Universal. Dann mit OK speichern und mit gelb zurück.
    mfg oli
     

Diese Seite empfehlen