1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Massives Problem Telestar / Technisat Receiver

Dieses Thema im Forum "TechniSat" wurde erstellt von angelino, 26. Oktober 2003.

  1. angelino

    angelino Junior Member

    Registriert seit:
    29. September 2003
    Beiträge:
    31
    Ort:
    Grevenbroich
    Anzeige
    Ich habe vor ca. 2 Monaten eine
    Technisat "DisiCon" Anlage installiert und 3 Telestar Diginova 2 D
    Receiver nach Anleitung programmiert,
    (Sendersuchlauf + Umstellung auf DisiCon 4 LNB) und es funktionierte an allen
    im Haus auf "DisiCon"
    umgerüsteten Antennendosen alles einwandfrei, bis gestern !!!
    Beim einschalten der Receiver kam die Frage "Es steht eine neue Software für
    ihre Settop Box zur Verfügung,
    soll sie aktualisiert werden ?" Erst mal mit Nein beantwortet. Es liefen
    dann die Programme kurzeitig, dann
    ein kleiner Knax und aus war es damit. Nach mehrmaligen hin und her tauschen
    der drei Receiver zwischen
    verschiedenen Antennendosen und Fernsehern habe ich keine Besserung
    erziehlt, es lief einfach nichts mehr.
    Nun habe ich angenommen das eventuell das Antennensignal der "DisiCon" Anlage
    zu schwach sein könnte
    und einen Receiver an die andere Sat-Antenne die ich unabhängig von der
    DisiCon für meine SkyStar 2 Karte
    betreibe angeschlossen. Nach dem Zurücksetzen des Receiver´s auf die
    Werkseinstellung, dann mit der
    sog. Erstinstallation begonnen. Alles ganz normal wie in der
    Bedienungs-Anleitung beschrieben :
    Antennensignal etwa 90 % und alle Schritte bis zum Punkt
    "Software-Aktualisierung" ohne Probeleme
    durchgearbeitet. Bei der Software-Aktualisierung dann aber dauerte es nur
    noch einige Sekunden und mit
    einen kleinen Knax hat sich die ganze Prozedur wieder verabschiedet. Der
    Receiver ging dann wieder
    endlos in die Such-Funktion (Null blinkt) Nach nochmaligen Zurrücksetzen des
    Receiver´s das ganze erneut versucht,
    Ergebnis war das wieder das gleiche. Schließlich das ganze noch mit einen
    anderen Receiver durchgearbeitet.
    Ergebnis wieder wie bekannt !
    Ich bin mit meinen Latein jetzt wirklich am Ende und betrachte mich langsam
    als Opfer der Technik.
    Das einzige was ich mir jetzt noch Vorstellen kann, ist das mit der sog.
    Software-Aktualisierung etwas
    vom Satellit kommt was die Receiver zum Absturz bringt bzw. blockiert.
    Nun das bringt mich auch nicht weiter und möchte darum bitten mir zu
    helfen.
    Vielen Dank im Voraus.
     
  2. angelino

    angelino Junior Member

    Registriert seit:
    29. September 2003
    Beiträge:
    31
    Ort:
    Grevenbroich
    Hallo,
    meine drei Telestar Diginova 2 D laufen wieder
    einwandfrei !
    Dank der prompten Hilfe per E-Mail von Seiten des Telestar Service und des Herrn Thies von der Firma TELEROPA konnte ich das Problem selbst
    lösen. Es gab wohl am Samstag wegen der Zeitumstellung ein Software-Problem, was die Receiver abgeschossen hat und mich einen Sack Nerven gekostet hat.
    Grüße an alle Satfans !
     

Diese Seite empfehlen