1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Massive Tonprobleme bei Sat1 :-(

Dieses Thema im Forum "Digital TV über die Hausantenne (DVB-T/DVB-T2)" wurde erstellt von Kaltenase, 19. November 2004.

  1. Kaltenase

    Kaltenase Neuling

    Registriert seit:
    8. November 2004
    Beiträge:
    18
    Ort:
    Essen-Überruhr
    Anzeige
    Hallo,
    Ich habe sehr massive Tonprobleme bei Sat1 (knacken und robotorstimmen). Wenn ich umschalte und wieder auf Sat1 gehe, ist das Problem für 10min. gelöst, kommt aber dann wieder *brummel*
    bin ich da der einzige? Weiss einer woran das liegen könnte?
    Sonst läuft alles 100%, Auf allen Kanälen 70-80% empfangstärke und 100 Quali.

    Standort: Essen Überruhr (aufm Berg)
    Hardware: Technisat Digipal2 +TT2


    Gruss
    Carsten
     
  2. nomen

    nomen Senior Member

    Registriert seit:
    28. August 2004
    Beiträge:
    153
    Ort:
    Kölle
    Technisches Equipment:
    dbox1 (Sat), dbox2 (Kabel und Sat), DVB-T von medion, mobiles DVB-T
    AW: Massive Tonprobleme bei Sat1 :-(

    Seit wann hast du die Probleme?? Bist du jetzt ins DVB-T eingestiegen, oder schon länger dabei und treten die Probleme jetzt plötzlich auf?

    Was haste denn für eine Antenne: Zimmer oder Dach?

    Bist du sicher, dass du auch über richtigen Frequenzen gesucht hast?
     
  3. Kaltenase

    Kaltenase Neuling

    Registriert seit:
    8. November 2004
    Beiträge:
    18
    Ort:
    Essen-Überruhr
    AW: Massive Tonprobleme bei Sat1 :-(

    Die Probs habe ich seit Gestern. DVB-T habe ich seit ca. mitte Oktober.Normal habe ich über die Zimmerantenne (Technisat TT2) sehr guten empfang (Keine Pixelbildung oder anderes, auf allen kanälen 100% Qualität und 70-80%Stärke)

    Grübelnde Grüsse
    Carsten
     
  4. andicamm

    andicamm Neuling

    Registriert seit:
    20. November 2004
    Beiträge:
    2
    AW: Massive Tonprobleme bei Sat1 :-(

    Ich habe hier in Hannover genau die gleichen Probleme mit Sat.1. Bei mir laesst sich das Problem damit umgehen, kurzzeitig auf den Dolby Digital Tonkanal umzuschalten und dann wieder zurück auf den MPEG-2 Ton. Habe einen Linux-VDR mit Budget Haupauge DBV-T Karte und FF DVB-S.

    Die Probleme sind seit dem 8.11. da, also seitdem die neuen Kanäle hinzugekommen sind. Vielleicht mal bei Sat.1 nachfragen, ob sie was bei ihrem Audio-Encoder geändert haben???
     

Diese Seite empfehlen