1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Massive Probleme beim Empfang von DigiSat

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von T.Full, 10. Juli 2005.

  1. T.Full

    T.Full Neuling

    Registriert seit:
    10. Juli 2005
    Beiträge:
    2
    Anzeige
    Hallo Leute, ich bin neuling und kämpfe seit 2 Wochen mit meiner neuen Satanlage. Vor 2 Wochen konnte ich endlich meinen Vater übereden Das alte "SatAn" teil mal vom Dach zu schmeisen und eine Digitalanlage zu kaufen. Zu den Komponenten: Hirschmann Schüssel, Hirschmann QuatroLNB, Wisi Multischalter DY58 und einen Philips DSR 310. An dem Multischlater hängen 2 alte "analoge Receiver, 1 Metzferseher mit integriertem alten "analog" Reciever und mein neuer Digitaler Receiver. Die Probleme vielen schon am ersten Tag auf das ich im Keller (weg ca 15m) von den oben anliegenden 86db nur noch 49 empfing, was dem Empfang nicht gerade gut tat. Nachdem wir ein neues Kabel verlegt hatten (Digitalsat tauglich) hatten wir wenigstes 60db aber trotz alle dem hatte ich immer wieder fehler. AM meisten trat auf das ich keinen Ton über den AC3 Ausgang bekam, oder das Signal total fehlte. Nach der Montage eines Verstärkers (Wisi DY50) hatte ich jetzt ein Signal von 75db und keine weiteren Bild probleme mehr. Der Ton fehlte trotzdem immer. Nach 2maligen austausch des Receivers habe ich mich nun für einen Technisat PR-S mit Premiere entschieden. Jetzt habe ich allerdings das Problem das ich nach längerem auslassen des Receivers ein Bild bekomme das aber nach 1er Sekunde steht auf allen Sendern! Erst nach ziehen des Netzsteckers ist wieder ein empfang möglich??!!?? Auch das trennen des Antennekabels bringt keine besserung. Signal steht am Receiver an, aber trotzdem kein Empfang??? Woran kann das liegen?? DECT Telefone habe ich keine, Lediglich ein Wireless LAN Netzwerk das ich aber schon zum testen deaktiviert habe. Keine veränderung.

    Bitte um Hilfe sonst geb ich bald auf und hol das Ding mit Gewalt wieder vom Dach. :mad:
     
  2. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.032
    Ort:
    Deutschland / Hessen
    AW: Massive Probleme beim Empfang von DigiSat

    Du hast also nur an dem einen Anschluss Probleme?
     
  3. T.Full

    T.Full Neuling

    Registriert seit:
    10. Juli 2005
    Beiträge:
    2
    AW: Massive Probleme beim Empfang von DigiSat

    ja am digitalen die anderen sin analog.
     
  4. -Blockmaster-

    -Blockmaster- Wasserfall

    Registriert seit:
    21. Januar 2001
    Beiträge:
    9.032
    Ort:
    Deutschland / Hessen
    AW: Massive Probleme beim Empfang von DigiSat

    Dann mach an den Anschluss mal einen analogen dran und den Digitalen an einen funktionierenden analog Anschluss.
     

Diese Seite empfehlen