1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Mal ne Frage zum Softupdate mit anderer Karte

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Frank M, 12. August 2002.

  1. Frank M

    Frank M Gold Member

    Registriert seit:
    5. Juli 2001
    Beiträge:
    1.251
    Ort:
    OL
    Technisches Equipment:
    Octagon 1028
    Anzeige
    Hallo

    Hatte vor kurzem ein eigenartiges Erlebniss mit einer Nokia Kabel.

    Die 2.01 war drauf und Linux sollte geflasht werden.

    Cam-alpha Update mit meiner Sat Karte eingeleitet gewartet bis zum 4.Balken ->Stecker raus ->minflsh ->nix keine Reaktion auf help.

    Das selbe nochmal nur ein bißchen länger gewartet -> nix.

    Das selbe nochmal aber früher den Stecker gezogen -> nix.

    Dann habe Ich den Mist mal zuende laden lassen.

    Dann

    Erase
    Bis zum Start Assi hochfahren lassen
    Stecker raus
    Nochmal Erase

    Und dann konnte Ich die gesammte Soft nochmal neu laden ->und das ganze funktionierte wie gewohnt sofort.

    durchein

    Also eigentlich sollte es doch absolut keine Probleme mit der oben zuerst genannten Methode geben oder gibt es da etwas besonderes zu beachten?

    Gruß
    Frank M
     
  2. Kosh

    Kosh Senior Member

    Registriert seit:
    15. Januar 2001
    Beiträge:
    464
    Ort:
    41849 Wassenberg
    Hi FrankM,

    genau dieses Phänomen habe ich am Wochenende bei einer neuen Philips Box gehabt. Nach dem Erase lief alles ganz Problemlos, vorher nur Timeouts auf "help"!

    cu

    Kosh
     

Diese Seite empfehlen