1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LogiSat 1900HD Firmwareproblem

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Albert Pauli, 19. Mai 2010.

  1. Albert Pauli

    Albert Pauli Neuling

    Registriert seit:
    19. Mai 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    bin neu hier im Forum und möchte mein Problem einstellen. Ich betreibe den Receiver LogiSat 1900HD PVReady. Ich habe die neue Firmware HD - 2.0.8 (E169) installiert und seither erkennt der Receiver die an den USB - Anschluss angeschossene Festplatte nicht mehr.
    Weiss jemand Rat?
    Danke
     
  2. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.167
    Zustimmungen:
    297
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: LogiSat 1900HD Firmwareproblem

    1. alte Software wieder drauf das es geht
    2. Verkäufer kontaktieren
    3. Hersteller kontaktieren (was ist das eigentlich schon wieder für eine Noname-Firma ?)
     
  3. Waldheinz

    Waldheinz Senior Member

    Registriert seit:
    10. Februar 2009
    Beiträge:
    255
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Technisches Equipment:
    Ferguson Ariva 202E
    AW: LogiSat 1900HD Firmwareproblem

    Oder es mal mit der "aktuellen" 3.0.2 E30 von deren Seite probieren. Oder sich bei comag.tv umschauen was es alles für den SL 100HD gibt da die Geräte baugleich sind. :winken:
     

Diese Seite empfehlen