1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

.lnk Kürzel auf dem Desktop

Dieses Thema im Forum "Computer & Co." wurde erstellt von soko17, 20. März 2007.

  1. soko17

    soko17 Junior Member

    Registriert seit:
    30. Dezember 2005
    Beiträge:
    113
    Anzeige
    Hi,

    nach der Neuinstallation von XP hab ich folgendes Problem:

    Sowohl bei den Verknüpfungen auf dem Desktop, wie auch unter Start->
    Programme steht hinter den Verknüpfungen das Kürzel .lnk
    Wenn ich es durch Umbennenen Lösche wird das Program nicht mehr gestartet
    (Die Verknüpfung zum Programm wird aufgehoben).
    Wie kriege ich das .lnk weg so, dass dei Verknüpfung zum Programm bestehenbleibet?

    Soko
     
  2. pedi

    pedi Board Ikone

    Registriert seit:
    25. Juni 2003
    Beiträge:
    3.232
    Ort:
    Allgäu
    AW: .lnk Kürzel auf dem Desktop

    Hast du XP Antispy benutzt? Dort gibt es eine Option "Auch bekannte Dateiendungen anzeigen", wenn die aktiviert wurden musst du sie deaktivieren.

    mfg pedi
     
  3. blinky

    blinky Senior Member

    Registriert seit:
    7. Dezember 2001
    Beiträge:
    317
    Ort:
    Baddecenstedt
    AW: .lnk Kürzel auf dem Desktop

    Öffne ein Ordner und dorf gehste auf
    Extras -> Ordneroptionen -> Ansicht -> Erweiterungen bei bekannten Ordnern ausblenden. Haken rein.

    Blinky
     

Diese Seite empfehlen