1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LNB und Multischalter defekt durch FTA2004 ?

Dieses Thema im Forum "Medion / Tevion" wurde erstellt von wolfgang66, 7. Oktober 2004.

  1. wolfgang66

    wolfgang66 Neuling

    Registriert seit:
    7. Oktober 2004
    Beiträge:
    1
    Anzeige
    am 06.09.04 habe ich bei Aldi den Sat-Receiver Tevion FTA2004 gekauft um meine vorhandene Sat Anlage zu ergänzen. Diese bestand zu diesem Zeitpunkt aus:

    80cm Spiegel
    Quadro LNB
    Multiswitch 5/8

    2 digigate Receiver (1x Tevion DFA202/ 1x FTE IRD 400)
    2 analoge Receiver (2 x Strong SRT 500 LT)
    1 PC-Karte (Hauppauge WinTV-Nexus-s)

    Die gesamte Anlage wurde im November 2002 von einem Fachbetrieb für Satellitentechnik aufgebaut und in Betrieb genommen. Seit dem sind keine Störungen aufgetreten

    Den neuen Receiver hatte ich zum Austausch eines analogen Gerätes vorgesehen. Zum probieren habe ich den Receiver aber zuerst einmal im Wohnzimmer angeschlossen, wo vorher der FTE gestanden hat.

    Der FTA2004 lief eigentlich zunächst problemlos, allerdings mit unerträglichen Umschaltzeiten (nicht unter 3 Sek.) und anschließender sehr mühsamer Bildaufbau (weitere 1-2 Sek. starke Klötzchenbildung).
    Nun gut, ein high-end Gerät habe ich für den Preis nicht erwartet. Aus Zeitmangel dann erstmal wieder abgeklemmt um später noch mal zu probieren ob ich nicht etwas falsch gemacht habe.

    Einige Tage später wieder angeschlossen und probiert. Dabei hat sich der Receiver scheinbar aufgehängt. Aus- und Einschalten hat nichts gebracht. Ok, ist halt kaputt und wird zurückgebracht.
    Nach dieser Aktion ging kein Receiver im Haus mehr. Ich habe als den Fernehtechniker, der die Anlage geliefert und montiert hat angerufen der allerdings wegen auswärtiger Termine wiederum erst eine Woche später erschien.
    Ergebnis: LNB und Multiswitch durch Fehlspannung irreparabel beschädigt.
    Alles durchgemessen und alle Receiver ausprobiert. Die Diagnose des Technikers lautet "Fehlspannung, ausgelöst durch den FTA2004" der, ebenfalls überprüft, auch tot ist.
    Jetzt stellt sich mir folgende Frage: Ist es überhaupt möglich das durch einen defekten Receiver der Multiswitch und der LNB beschädigt werden.

    Für mich ergeben sich 2 Möglichkeiten:
    • der Techniker hat recht und der Verursacher ist der Receiver. Wenn ich jetzt den Receiver einschicke habe ich nichts mehr in der hand um, falls dem so ist, nachzuweisen das der Receiver die Anlage zerschossen hat. Theoretisch muss der Hersteller dann ja auch für den Verursachten Schaden haften
    • oder der Receiver war es nicht und der Techniker will sich um die Gewährleistung drücken.
    Da ich selbst nicht gerade ein Profi für Sat-Technik bin, hoffe ich jetzt alles einigermaßen korrekt wiedergegeben zu haben.

    Ach ja, Siemmsen hab ich eine mail mit dem Vorgang gesendet. Da bin ich mal gespannt.

    Falls jemand einen guten Rat hat, immer gerne.

    wolfgang66
     

Diese Seite empfehlen