1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LNB oder Receiver defekt?

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von gregsat, 19. Februar 2007.

  1. gregsat

    gregsat Junior Member

    Registriert seit:
    23. August 2003
    Beiträge:
    82
    Ort:
    austria
    Technisches Equipment:
    Stab Motor, Gilbertini 100cm
    Anzeige
    empfange bei einigen transpondern (11900-12100 Mhz) keine signale!
    habe schon einige satelliten durchgecheckt.
    überall kein empfang.

    habe normale single anlage ohne multischalter ec

    müsste das lnb sein oder doch der receiver??

    wer hat infos

    gruss greg
     
    Zuletzt bearbeitet: 19. Februar 2007
  2. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    AW: LNB oder Receiver defekt?

    Einstellungsfehler!?

    Du kannst nicht mehere Sateliten "durchchecken". welchen Satelieten du empfangen kannst legst du durch die Ausrichtung der Schüssel fest.

    Ist die Schüssel auf Astra 19,2° eingestellt dann stelle das auch im Receiver ein. Dann noch universal LNB wählen und dann sollte es gehen.

    Welche Sender fehlen dir überhaupt?

    cu
    usul
     
  3. gregsat

    gregsat Junior Member

    Registriert seit:
    23. August 2003
    Beiträge:
    82
    Ort:
    austria
    Technisches Equipment:
    Stab Motor, Gilbertini 100cm
    AW: LNB oder Receiver defekt?

    habe eine drehanlage.

    also bei verschiedenen positionen (sat) funktionieren die besagten frequenzen nicht.

    bei astra wäre dass z.b. ZDF, MTV, PRO7 die nicht reingehen!
    überhaupt kein signal dort.
    tippe mal aufs lnb
     
  4. volvo

    volvo Junior Member

    Registriert seit:
    3. November 2004
    Beiträge:
    94
    AW: LNB oder Receiver defekt?

    habe auch eine drehanlage .
    astra - 11954 fürs zdf = null signal , werde samstag mal das lnb tauschen.

    signal wird angezeigt auf 23,5 , :confused: nur da ist kein sender zu finden.
     
  5. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    49.545
    Ort:
    Genthin
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: LNB oder Receiver defekt?

    Da sind Astra MPEG 4 Tests.:winken:
     
  6. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: LNB oder Receiver defekt?

    Das ist korrekt, da ist ein Test-Signal, also ist das LNB auch in Ordnung...
    vielleicht mal die Antenne nachjustieren...:confused:
     
  7. volvo

    volvo Junior Member

    Registriert seit:
    3. November 2004
    Beiträge:
    94
    AW: LNB oder Receiver defekt?

    mit anderen receiver geht zdf vision auf 11954 - astra 19,2.

    liegt wohl am ( vantage ) receiver.
     
  8. volvo

    volvo Junior Member

    Registriert seit:
    3. November 2004
    Beiträge:
    94
    AW: LNB oder Receiver defekt?

    :LOL: helf dir selbst , dann hilft dir gott.

    zdf läuft wieder , fehler war .........................................

    :D
     
  9. gregsat

    gregsat Junior Member

    Registriert seit:
    23. August 2003
    Beiträge:
    82
    Ort:
    austria
    Technisches Equipment:
    Stab Motor, Gilbertini 100cm
    AW: LNB oder Receiver defekt?

    also habe das lnb ausgetauscht!!
    habe keine signale von 11914 Premiere über 11954 ZDF bis 12051 Prosieben = Astra19grad

    verdammt! der receiver??????

    kommt dies öfters vor das der receiver bestimmte Mhz nicht verarbeiten kann?? kann man hier etwas einstellen ec????
    oder neuen receiver?

    gruss greg
     
  10. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: LNB oder Receiver defekt?

    - auf 11914 Premiere nur Empfang mit DVB-S2-tauglichem Receiver
    - Receiver-Einstellungen (LNB/Antenne) überprüfen:
    LNB-Typ: Universal
    LOF: 9,75/10,6 (Low/High)
    LNB Power: On
    Volts: V/H
    - Empfang mal ohne Motor testen (Stromverbrauch möglicherweise zu hoch)
    - wenn das auch nicht geht, Receiver tauschen (wahrscheinlich Tuner defekt)
     

Diese Seite empfehlen