1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LNB defekt oder Antennenkabel?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Dutti75, 31. Dezember 2009.

  1. Dutti75

    Dutti75 Neuling

    Registriert seit:
    31. Dezember 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo und vielen Dank schon mal für jegliche Hilfe!

    Folgendes merkwürdiges Problem von einem Laien :confused:: Über Weihnachten nicht im Haus gewesen und nach der Rückkehr festgestellt, dass der HD Receiver (Logisat 1900)sich abgemeldet hat aus dem Standby Betrieb und auf nichts mehr reagiert. Nachdem ich das Antennenkabel abgeschraubt habe, fuhr er wieder hoch und alles schien ok, doch sobald Kontakt mit dem Antennenkabel war, hat er sich sofort abgeschaltet. Ein Bekannter hat Gehäusespannung gemessen mit bis zu 100 Volt. Kabel kontrolliert, Stecker kontrolliert, Buchse etc. alles ok. Gerät dann zum Händler gebracht, da Garantie noch besteht und ein SEG Leihgerät bekommen. Nach dem Anschalten direkt Meldung: LNB überberlastet, Netzstecker ziehen ( wie ja schon einige male hier im Forum angesprochen) So... also vermute ich mal, das da ein Kurzschluß an dem LNB ist oder am Antennenkabel oder wo auch immer. Komisch ist nur, dass es eine Mehrfachanlage ist für 6 Wohnungen und keiner der Nachbarn hat Probleme. Zudem kommt jetzt das seltsamste... heute morgen durch Zufall einen Technisat Receiver angeschlossen und siehe da.... Bild/Ton alles da, keine Meldung keine Mucken nix... Jetzt fragt der Laie sich... wie geht denn sowas? Vor allem wäre es ja dann, so dass wenn ich von Anfang an den Technisat dran gehäbt hätte, ich nie was von einem Kurschluß mitbekommen hätte..?

    Allen schon mal einen guten Rutsch!!!
     
  2. Grognard

    Grognard Guest

    AW: LNB defekt oder Antennenkabel?

    Kurzschluß am lnb sage ich nur, Kabel, Stecker oder das lnb selber, ebenso käme noch eventuell ein defekter Multischalter infrage.
     
  3. Isotrop

    Isotrop Board Ikone

    Registriert seit:
    13. September 2006
    Beiträge:
    3.776
    Zustimmungen:
    36
    Punkte für Erfolge:
    58
    AW: LNB defekt oder Antennenkabel?

    Um welche Hausanlage handelt es sich denn? Könnte es sein, dass hier eine Einkabel Anlage das Haus einspeist und der Technisat Receiver entsprechend eingestellt ist? LNB Spannung aus?
     
  4. Dutti75

    Dutti75 Neuling

    Registriert seit:
    31. Dezember 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: LNB defekt oder Antennenkabel?

    Gute Frage.... das weis ich gar nicht, werde das morgen mal Prüfen lassen, ich denke auch das am LNB ein defekt ist etc. Mich wunderte halt nur das scheinbar einige Receiver mit der Überbespannung keine Probleme haben. Wusste gar nicht, dass man die LNB Spannung deaktivieren kann. Vielen Dank is dato und schaun wir mal
     
  5. Dutti75

    Dutti75 Neuling

    Registriert seit:
    31. Dezember 2009
    Beiträge:
    3
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: LNB defekt oder Antennenkabel?

    Guten morgen!

    noch mal eine kurze Nachfrage zu meinem Problem. Konnte heute morgen dann endlich mal mit dem Techniker sprechen und der meinte es sei eine Einweganlage und ich sollte eine DC Sperre einbauen zwischen Kabel und Receiver, dann Sendesuchlauf und das Problem sei erledigt. Kann das sein? Wenn ja, warum ist das Problem erst jetzt aufgetreten? Die Konstellation ohne DC Sperre lief über 6 Monate ohne Probleme? Kann man noch anders and Receivern die LNB Spannung abschalten? Vielen Dank!
     
  6. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: LNB defekt oder Antennenkabel?

    Menü > Systemeinstellungen > Andere > LNB-Spannung AUS
     

Diese Seite empfehlen