1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LNB defekt ? Einige Sender gehen nur noch selten !

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von AMDKiller, 21. März 2009.

  1. AMDKiller

    AMDKiller Senior Member

    Registriert seit:
    16. August 2002
    Beiträge:
    271
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    Anzeige
    Ich hab schon seit längerem mit einigen Sendern Probleme.
    Sat 1, Pro 7, Kabel 1, N24 und noch einige mehr funktionieren nur noch selten.
    Das Bild ist meist Mosaik artig bzw. es kommt gar kein Signal mehr an.
    Ist eine Mehrteilnehmeranlage an der 4 Receiver angeschlossen sind.
    Meine Mutter hat nebenan auch einen Receiver an der Anlage angeschlossen.
    Sie hat die gleichen Probleme.
    Ist wohl der LNB defekt oder der Multiswitch ?

    AMD :winken:
     
  2. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Ich würde als erstes probieren die Schüssel besser auszurichten.

    Ferner mal prüfen ob sie evtl. beshcädigt ist oder ob das Signal abgeschattet wird (Baum davorgewachsen oder sowas ).

    cu
    usul
     
  3. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.241
    Zustimmungen:
    1.557
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Schlisse mich da Usul an.
    Schüssel genauer ausrichten. Der Sat 1 Pro 7 Transponder ist da sehr empfindlich.
    Meist liegt es nur daran,
     
  4. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.863
    Zustimmungen:
    449
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Einer der am stärksten sendenden Transponder wird durch Bäume abgeschattet und die schwächeren TP werden nicht durch Bäume abgeschattet?:confused:

    Eine vermutet beschädigte Schüssel empfängt die schwachen Transponder klaglos und der starke Pro7 Transponder wird nicht empfangen, obwohl zuvor alles ok war?:confused:
    Seltsame Logik.;)
     
  5. usul

    usul Institution

    Registriert seit:
    29. November 2004
    Beiträge:
    15.713
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Gehört zum Fall "es passieren manchmal seltsame Dinge" und wenn man schonmal dabei ist kann man auch gleich richtig prüfen. D.h. wenn man eh die Ausrichtung prüft schadet ein kurzer Blick auf die Schüssel und in die Sichtrichtung zum Sat auch nicht.
    Möchte auch nicht ausschliessen das es alle Sender betrifft immer dann zufällig der Ast vor die Schüssel weht wenn Pro7 (als meistgesehener Sender) eingeschaltet ist. ;)

    cu
    usul
     
  6. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.863
    Zustimmungen:
    449
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Habe ein ganzes Sortiment an Single LNBs(6 Fabrikate) und wenn das besonders von @Nelli oft beschriebene Pro7 Syndrom einer vermeintlich unzureichenden Schüsseljustierung bei meinen Amigos auftaucht, obwohl sogar die schwächsten TP mit hohen C/N Werten empfangen werden, dann ist in der Regel oft der zweite LNB Austauschversuch erfolgreich.

    Deshalb muss ich bestreiten, dass das Empfangsproblem mit dem Pro7 TP vordergründig auf eine unzureichende Schüsseljustierung beruht.
    http://forum.digitalfernsehen.de/forum/3285341-post3.html

    Kann doch nur meine Erfahrungen posten und die decken sich nun mal nicht mit den Behauptungen, dass der Pro7 TP jedwede besonderer Schüsseljustierung bedarf.
     
  7. AMDKiller

    AMDKiller Senior Member

    Registriert seit:
    16. August 2002
    Beiträge:
    271
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Erstmal danke für die Antworten.
    Die Schüssel befindet sich auf dem Dach und es stehen keine Bäume oder ähnliches im weg.
    Ich werde morgen mal versuchen die Schüssel neu auszurichten bzw. den LNB tauschen.
    Kann es auch möglich sein das es am Multiswitch liegt. Ist ca. vier Jahre alt, Hersteller Spaun.

    Gruß
    AMD
     
  8. Volterra

    Volterra Wasserfall

    Registriert seit:
    30. November 2004
    Beiträge:
    9.863
    Zustimmungen:
    449
    Punkte für Erfolge:
    93
    Technisches Equipment:
    Sony Z465800
    Sony 40EX500
    Panasonic Bluray Sat - Rec.
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Mit an Sicherheit grenzender Wahrscheinlichkeit:
    Nein, da Du die beste aller Satempfangs-Konzeptionen betreibst.

    Dennoch:
    Nichts ist unmöglich.
     
  9. AMDKiller

    AMDKiller Senior Member

    Registriert seit:
    16. August 2002
    Beiträge:
    271
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    Alles klar, ich gebe morgen dann mal ein Feedback woran es gelegen hat

    Danke nochmal
     
  10. Schlosser

    Schlosser Gold Member

    Registriert seit:
    1. November 2005
    Beiträge:
    1.332
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Topfield TF 5400 (DVB-S und DVB-T), Technisat Digipal1 (DVB-T), Ankaro 90cm Schüssel (indoor)
    AW: LNB defekt ? Einige Sender gehen nur noch selten !

    @Volterra: Der Pro7/Sat.1 Transponder hat die "ungünstigere" FEC 5/6 im Vergleich zu 3/4 bei vielen anderen Transpondern. Dadurch ist dieser Transponder - obwohl eigentlich sehr stark vom Signal her - schon bei geringer Fehlausrichtung der Schüssel nicht sauber zu empfangen.

    Wenn Du das bei Deinen Amigos nicht so erlebt hast, dann liegt das daran, dass Du die Antennen immer ordentlich eingestellt hast. :)

    Seinerzeit, bei der Umstellung von Pro7 / Sat.1 habe ich schon im "erweiterten" Umfeld (wo ich als "Sat-Type" verrufen bin) Anfragen bekommen, warum es nicht mehr geht, obwohl vorher alles "perfekt" war. Ursache war dann zumeist, dass die Schüssel ein paar kleinerer Korrekturen bedurfte.

    Edit:

    Besondere Justierung gewiss nicht, nur ordentliche Einstellung. Die Realität sieht so aus: Die Schüssel wird bei der Installation wie wild hin- und her geschwenkt, plötzlich kommt ein Bild (bei anhand Tabelle abgelesener und voreingestellter Elevation). Aus Angst, das Bild wieder zu verlieren, wird alles so gelassen, statt die Einstellung zu optimieren. "Das Bild ist doch perfekt, wir lassen es so!"
     
    Zuletzt bearbeitet: 21. März 2009

Diese Seite empfehlen