1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LNB def. oder Signal einfach zu schwach?

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von Valicor, 28. August 2005.

  1. Valicor

    Valicor Neuling

    Registriert seit:
    28. August 2005
    Beiträge:
    2
    Anzeige
    Hi,

    ich hab hier irgendwie nen Problem und weis net so recht woran das liegt, bin neu auf dem Gebiet.
    Hab ne Technisat SkyStar 2 gekriegt, eingebaut, Sendersuchlauf gemacht, hat auch vieles gefunden, nur auf manchen Transpondern nicht.

    Zb. den Viva-Giga-TP: 12670

    Da ist das Signal 0%, jedoch an meiner Dbox2 ( ca 1 Meter neben dem PC ) läuft das ganze ohne Probleme.

    Hab schon vieles versucht was ich hier gelesen hab, brachte leider nichts.

    Ich hab grad mal geschaut:

    Bis 12610 hab ich noch 26% Empfang, aber so ab 12614/12615 kackt alles ab -> 0%

    Liegt das an der Leitung oder wie? Wenn ich das Kabel am PC abschraube und in die Dbox stecke, funktionieren die Sender ( Viva + Giga ) ohne Probleme. Der Dbox-Eigene Satfinder bringt auch gute Werte mit sich.

    Ist die Karte defekt oder was? Bitte helft mir!

    Im Vorraus herzlichen Dank!

    Valicor

    PS: Noch ein Paar Angaben zu meiner Anlage:

    Astra 60er Schüssel mit Universal Twin LNB
    ca. 15m Kabel kein Verstärker nichts dazwischen.
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: LNB def. oder Signal einfach zu schwach?

    das ist offenbar ein Schräglagenproblem, da solltest Du einen besseren LNB nehmen und/oder gutes Kabel verwenden. Notfalls hilft auch ein Sat-Slope.

    Gruß Brummi
     
  3. Valicor

    Valicor Neuling

    Registriert seit:
    28. August 2005
    Beiträge:
    2
    AW: LNB def. oder Signal einfach zu schwach?

    Was ich aber nicht verstehe, dass es dann mit dem selben Kabel an der Dbox funktioniert?


    Valicor
     
    Zuletzt bearbeitet: 28. August 2005

Diese Seite empfehlen