1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

LG 55LW5590 Unicam Problem

Dieses Thema im Forum "Common Interface, Codierung, Softcams und Co." wurde erstellt von maxoom, 20. September 2012.

  1. maxoom

    maxoom Junior Member

    Registriert seit:
    15. Dezember 2009
    Beiträge:
    25
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    ich betreibe nur halberfolgreich ein Unicam in meinem LG 55LW5590.
    Leider funktioniert das Entschlüsseln der Programme erst nach mehreren Ein- und Aussteckversuchen des CI Moduls. Den TV mit steckendem Modul einzuschalten endet mit Bild- und Tonausfällen, einem kaum reagierendem (internen) Receiver beim Umschalten, egal ob freie oder verschlüsselte Programme, und wirren Meldungen wie "verschlüsseltes Programm" und/oder "Kein Modul vorhanden".
    Das TV-Gerät ist auf dem aktuellsten Firmwarestand, beim Unicam habe ich erfolglos viele Versionen durchgespielt. Am Modul liegt es sehr vermutlich nicht, da ich es paralell in einem uralt Sony Bravia betreibe.

    Wenns läuft, dann läufts, mit Sky HD & Co, doch bis es läuft...

    Inzwischen habe ich natürlich von ähnlichen LGseitgen Problemen gegenüber den Modulen gelesen, ändert jetzt aber nichts mehr an meinem Problem. Den TV habe ich auch schon ca 9 Monate...

    Ich würde das Unicam schon sehr gerne im Gerät zum laufen bringen wollen, alternativ würde ich aber auch ein weiteres aber funktionierendes(!) Modul anschaffen, weiss aber nicht welches mit dem TV, Kabel-BW und Sky HD harmoniert.
     
    Zuletzt bearbeitet: 20. September 2012

Diese Seite empfehlen