1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Letzte Hoffnung - Satinstallation

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Chakaa, 26. September 2006.

  1. Chakaa

    Chakaa Gold Member

    Registriert seit:
    3. April 2004
    Beiträge:
    1.747
    Ort:
    Oberfranken
    Anzeige
    Hallo Forumsuser,

    das ist jetzt meine letzte Hoffnung, mein Problem geregelt zu bekommen.

    Folgendes: Ich hatte bisher am Haus 2 Satschüsseln. Zum einen eine Multytenne fürs Wohnzimmer und eine mit TwinLNB nur für Astra.
    Jetzt wollte ich eigentlich mal aufräumen und den Schilderwald verkleinern.

    Habe mir eine 90cm SatAnlage mit zwei Quattro LNBs für den Empfang von Astra und Hotbird zugelegt.
    Dazu einen 9/8 Multischalter um alle TVs im Haus zu versorgen.

    Jetzt gehts aber los. Die Schüssel ist mit zwei schielenden LNB korrekt eingestellt. Aber sobald ich meinen Wohnzimmer Receiver von der Multytenne abklemme und an den neuen Multischalter anstecke, habe ich ziemlich miese Werte.

    Bei der Multytenne hatte ich 45% Stärke und 90-100% Quali. Ich weiß das das nicht unbedingt viel zu sagen hat, aber mit der neuen Anlage nehme ich es mal als Vergleich her.
    Bei der nun doppelt so grüßen Schüssel habe ich zwar 100% Stärke aber nur zw. 35 bis 50% Qualität.
    Das macht sich vor allem bei den HD Programmen bemerkbar, die teilweise überhaupt nicht mehr empfangen werden.
    Meine anderen beiden TVs im Haus hängen auch an der neuen Anlage, haben aber ganz andere Einstellungswerte (z.B. 8db) und funktionieren bisher bis auf ein paar Klötzchenbildungen ganz gut (die Klötzchen kamen über der Astra bisher NIE vor)

    Mittlerweile habe ich die Schüssel von ner Fachfirma nochmal einstellen lassen.
    Ich habe den Multischalter ausgewechselt usw. usw.
    Ich finde den Fehler einfach nicht.

    Ich habe übrigens den HD Receiver auch mal nur mit einem Kabel des Quattro LNB verunden und dann bekam ich die HD Programme total super rein.
    Sobald wieder alles über den Multischalter läuft nur noch miese Werte.
    Aber wie gesagt der MS ist in Ordnung. Beim neuen Spaun war es auch nicht anders.

    Ich weiß echt nicht mehr weiter......kann das Eingangssignal zu stark sein und damit der Receiver überfordert sein??

    Oder was noch?

    Jetzt hab ich den HD Receiver erstmal weiterhin an der Multytenne hängen.
     
  2. narrendoktor

    narrendoktor Gold Member

    Registriert seit:
    20. Juli 2004
    Beiträge:
    1.356
    Ort:
    Hamburg
    AW: Letzte Hoffnung - Satinstallation

    Ich kann spontan nicht helfen.

    Dafür kann ich aber dabei helfen, systematisch Fehler zu eliminieren. Mein Vorschlag: Konzentriere Dich zuerst auf den Astra. Richte die den SAT-Spiegel und das erste LNB genau auf den Astra aus. Dann müßtest Du die bisherigen Werte erreichen (und Du fühlst Dich auch gleich besser). Wenn Du soweit bist, baust Du das zweite LNB an und läßt es auf den Hotbird schielen. Das reicht allemal für alles.

    Ach ja, wenn alles so läuft wie geplant, holst Du Dir das Geld von den Profieinrichtern wieder. Dafür mußt Du aber die Werte (Vergleichswerte reichen völlig aus, ich mache das auch immer) genau protokollieren.

    Immer daran denken wenn Du auf dem Dach stehst und an den Abgrund unter Dir siehst: Das Forum steht geschlossen hinter Dir!
     
  3. Schwalbe

    Schwalbe Gold Member

    Registriert seit:
    26. Dezember 2005
    Beiträge:
    1.671
    Ort:
    NRW
    Technisches Equipment:
    Philips 42 PFL 7665H
    Philips HTS 8562
    Vu+ Duo
    Edision Pingulux
    Sky Komplett incl. HD
    HD+
    AW: Letzte Hoffnung - Satinstallation

    also wenn die schüssel vom fachman ausgerichtet wurde und sie ohne ms gute werte hat liegt es bestimmt nicht an der ausrichtung!

    drauf geachtet das die kabel alle richtig angeklemmt sind? ansonsten wüsste ich wirklich nur das übersteuern... aber eigentlich dauert das beim spaun ms...
     
  4. narrendoktor

    narrendoktor Gold Member

    Registriert seit:
    20. Juli 2004
    Beiträge:
    1.356
    Ort:
    Hamburg
    AW: Letzte Hoffnung - Satinstallation

    Der letzte 'Fachmann', der bei mir handwerklich gewerkelt hat, ist meinen Wutanfällen nur knapp entkommen. Große Klappe & zwei linke Hände. So ein *****.

    Und, so wie ich das Posting gelesen habe, hat er den Multischalter noch gar nicht überbrückt.
     
  5. Hans2

    Hans2 Wasserfall

    Registriert seit:
    19. April 2002
    Beiträge:
    7.782
    Ort:
    Dresden
    AW: Letzte Hoffnung - Satinstallation

    Vielleicht sollte man als erstes mal die DiSEqC-Einstellungen prüfen, die dürften ja ein wenig anders sein gegenüber der Multytenne.
     

Diese Seite empfehlen