1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

Dieses Thema im Forum "SL HD" wurde erstellt von pixel5, 23. Oktober 2009.

  1. pixel5

    pixel5 Neuling

    Registriert seit:
    1. Januar 2005
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,

    ich habe den SL 100 HD mit externer HD. Ich bin soweit ganz zufrieden mit dem Gerät. Ich schaue hauptsachlich Sky HD. Und nehme des öfteren auch mit dem Gerät auf. Das einzige, was mich wirklich stört, ist dass Rücksprung-Problem. Macht es Sinn, auf eine ältere Firmware zurückzugehen, die diesen Bug nicht hat? Wenn ja, welche würdet Ihr empfehlen. Ist das Aufspielen problemlos möglich? Kann man das Rücksprung-Problem auch übergehen? Im Moment sind alle Aufnahmen unbrauchbar wegen des Fehlers.

    Danke für Eure Hilfe
    Gruß Pixel5
     
  2. hakson

    hakson Senior Member

    Registriert seit:
    2. Dezember 2008
    Beiträge:
    406
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    Könnte mir bitte mal jemand erklären was ein Rücksprung-Problem ist.
    Ich hab zwar schon des öfteren hier etwas davon gelesen,weis aber
    bis heute nicht was das genau ist.:confused:
     
  3. pixel5

    pixel5 Neuling

    Registriert seit:
    1. Januar 2005
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    hallo,

    beim ansehen einer aufnahme springt der movieplayer nach ca. 40 minuten wieder an den anfang der aufnahme zurück.

    gruß pixel5
     
  4. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    welche sw hast du denn drauf pixel?
     
  5. pixel5

    pixel5 Neuling

    Registriert seit:
    1. Januar 2005
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    ... ich habe die E178 drauf.

    gruß pixel5
     
  6. hakson

    hakson Senior Member

    Registriert seit:
    2. Dezember 2008
    Beiträge:
    406
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    Vielen Dank für deine Antwort pixel5,
    ich habe mit meinem neuen SL90 jetzt schon einige Aufnahmen
    gemacht,habe aber bisher noch nicht so einen Bug gehabt.
    An deiner Stelle würde ich mich an Comag wenden,und das Gerät
    umtauschen,denn es geht ja nicht,das man sich nur einen Teil
    einer Aufnahme ansehen kann.
     
  7. pixel5

    pixel5 Neuling

    Registriert seit:
    1. Januar 2005
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    ... das Problem ist Comag ja bekannt. Wurde leider in der aktuellen E46 Firmware immer noch nicht behoben...

    Gruß pixel5
     
  8. Mr.Fantastic

    Mr.Fantastic Board Ikone

    Registriert seit:
    21. Februar 2008
    Beiträge:
    3.863
    Zustimmungen:
    0
    Punkte für Erfolge:
    36
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    mit den sw´s E42/E46 solls das nicht mehr geben, aber warte mal bis morgen ab ;-)
     
  9. hakson

    hakson Senior Member

    Registriert seit:
    2. Dezember 2008
    Beiträge:
    406
    Zustimmungen:
    0
    Punkte für Erfolge:
    26
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    Bei meinem SL90 ist die E40 drauf,dann müßte der Fehler da ja erst
    recht auftreten.Spielt die Aufnahme aber einwandfrei ab.
     
  10. pixel5

    pixel5 Neuling

    Registriert seit:
    1. Januar 2005
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Lösung für das Rücksprung-Problem bei Aufnahmen SL 100 HD

    ...ok, dann werde ich mal bis morgen warten. ;-)

    danke und gruß pixel5
     

Diese Seite empfehlen