1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kurze Tonstörung beim Umschalten

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von Ljee, 4. Januar 2005.

  1. Ljee

    Ljee Neuling

    Registriert seit:
    3. Januar 2005
    Beiträge:
    7
    Anzeige
    Hallo zusammen,

    dass Digitalreceiver beim Zappen einige Zeit benötigen um das Bild aufzubauen ist mir ja klar. I-Frames usw..
    Aber kann mir mal ein Spezialist von euch erklären wieso der Ton sofort da ist?
    Also bei mir zumindest (DigitAll Receiver).
    Hab bei mir aber immer ein kurzes "Knicksen" beim neuen Sender, dann ist der Ton aber sofort da, noch vor dem Bild :)

    mfg Ljee
     
  2. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    AW: Kurze Tonstörung beim Umschalten

    Der Ton kommt sofort und ein unvollständiges Bild auch, was sich dann innerhalb einer halben Sekunde schon in ein Vollbild umwandelt. So schaltet ein vernünftiger Receiver um.
     
  3. Ljee

    Ljee Neuling

    Registriert seit:
    3. Januar 2005
    Beiträge:
    7
    AW: Kurze Tonstörung beim Umschalten

    Bei mir kommt das Bild nicht unvollständig sondern nur schwarz. Und der Ton eben mit einem leichtem Knacksen. Aber ich hab ja auch keinen vernünftigen Receiver. Für den Anfang dürfte er aber reichen.
    Dafür hab ich heute nen zweiten Kathrein Spiegel besorgt. Gaaanz allein für Hotbird :)
     
  4. BlackWolf

    BlackWolf Wasserfall

    Registriert seit:
    19. September 2003
    Beiträge:
    8.158
    AW: Kurze Tonstörung beim Umschalten

    Ja, sowas liegt eindeutig am Receiver.
     

Diese Seite empfehlen