1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Koaxkabel oder Receiver defekt?

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von SDQ, 21. September 2009.

  1. SDQ

    SDQ Junior Member

    Registriert seit:
    21. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Comag SL90 HD
    Single-LNB
    110 dB Abschirmung Koaxialkabel mit 4-facher Isolation (>10m)
    Anzeige
    Hallo Forum,

    ich habe seit Wochen ein großes Problem.
    Ich besitze einen etwa 3-4 Jahren alten Lemon 030-CI Receiver (ja, ein Fehlkauf! Aber er macht(e) seinen Dienst) sowie eine kleine Schüssel, die an einem Drehmotor hängt. Alles hat in der alten Wohnung funktioniert.

    Aber seit einigen Tagen kommt die Meldung: Antennenkurzschluss.

    Nachdem ich mich im Internet schlaugemacht hatte, habe ich alle F-Stecker kontrolliert. Alle O.K. Meldung bleibt.
    Kabel gewechselt - vorher ein einfaches billiges Koaxkabel aus dem Baumarkt, einfache Abschirmung - und jetzt ein dickeres Kabel mit 2 bzw. 4-facher Isolation (2x "Folie" und 2x Draht) und 110 dB Abschirmung.
    Also ein kurzes Stück zwischen LNB und Motor sowie die restlichen ca.17 m zwischen Motor und Reveicer: es funktionierte einwandfrei! Jetzt musste ich eine Fensterdruchführung anbringen. Also: das Stück zwischen Motor und Receiver "halbiert", genauer: bei 2m nach dem Motor abgehackt und Durchführung ran, restliches Kabel dann wieder zum Receiver.

    Ergebnis: Es funktionierte wieder NICHTS!
    Warum? Ich habe dann wieder alles ausprobiert, was ich zuhause machen kann. Habe sogar einen zweiten Receiver. Kein Kabel, auch direkt angeschlossen - also ohne Durchführung - funktioniert nicht! Weder die (mehrere!) alten Kabel noch das bzw. die neuen Kabel (wurde ja geschnitten).

    Jetzt der Hammer: Komischerweise funktionieren 3 Kabel und die sind nicht länger als ca. 2 m! Undzwar einmal das alte Kabel (Baumarkt), ein neueres Kabel, das "eingebaute" F-Stecker hat (also keine zum drauf drehen, sind fest mit dem Kabel vormontiert und vorne schaut nicht das Kupferkabel raus, sondern ein stabiler silberner Metallstift; auch vom Baumarkt) und dann das neue Kabel, genauer: das zwischen LNB und Motor hing.
    Ich teste die Kabel dadurch, dass ich sie zwischen Receiver und Motor hänge, um zu sehen ob Strom/Spannung (oder wie das auch immer zu bezeichnen ist) vorhanden ist: bewegt sich der Motor, "funktionert" das Kabel, wenn nicht, dann ist das Kabel "defekt".
    Die 3 funktionierenden Kabel habe ich dann einmal mit der Durchführung und einmal mit einer Kupplung (F auf F, also auf beiden Seiten kann ich einen normalen F-Stecker drehen) verbunden, sodass "dieses" Kabel dann lang genug war, um es an den Receiver + TV anzuschließen. Das funktioniert auch! Motor bewegt sich einwandfrei.
    Aber jetzt fehlt mir ein funktionierendes Kabel zwischen LNB und Motor. Und überhaupt, ich brauche ein längeres Kabel zum Receiver, der TV kann ja nicht vor der Balkontür stehen bleiben.

    Wo liegt der Fehler? Könnt ihr mir weiterhelfen?
    Ich bin mittlerweile verzweifelt, nachdem ich alle Variationen ausprobiert habe!

    HILFE!


    SDQ
     
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Koaxkabel oder Receiver defekt?

    Ich würde mal sagen, Glück gehabt das Dir das LNB nicht durchgebrannt ist.
    Mit den Kabeln. Ich würde sagen Du hast die F- Stecker nicht Richtig montiert.
     
  3. SDQ

    SDQ Junior Member

    Registriert seit:
    21. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Comag SL90 HD
    Single-LNB
    110 dB Abschirmung Koaxialkabel mit 4-facher Isolation (>10m)
    AW: Koaxkabel oder Receiver defekt?

    Warum sollte es durchbrennen?
    Und was kann man eigentlicht tolles falsch machen bei den F-Steckern? Ich habe alles mehrfach (!!) so gemacht, wie es sein soll. Oder gibt es einen heimtückischen Fehler?
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Koaxkabel oder Receiver defekt?

    Bei Kurzschluss kann es passieren, wen der Receiver nicht rechtzeitig das LNB abschaltet, das das durchbrennt.
    Ich weiß ja nicht wie Du die F- Stecker anschließt.
    Ein kleiner Draht am Innenleiter reicht für einen Kurzschluss.
     
  5. SDQ

    SDQ Junior Member

    Registriert seit:
    21. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Comag SL90 HD
    Single-LNB
    110 dB Abschirmung Koaxialkabel mit 4-facher Isolation (>10m)
    AW: Koaxkabel oder Receiver defekt?

    Okay, das könnte passiert sein - aber mein Bauch sagt mir, dass es eher an den Kabeln liegt. Ich werde das aber mal überprüfen!

    Ich benutze F-Stecker zum drehen. Die sollten alle richtig montiert sein, es berührt auch kein Draht die Leitung, alles sauber.

    Das komische ist ja, dass nur die Kabel funktionieren, die kleiner als ca. 2m sind (eins ist etwas länger). Die unterscheiden sich aber nicht von den übrigen Kabeln (F-Stecker alle gleich montiert). Zumindest nicht offensichtlich.

    Meine Daumen sind schon total verhornt vom ständigen Drehen ... ;-)

    Bitte um weitere Lösungsansätze!
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Koaxkabel oder Receiver defekt?

    Tja eine Möglichkeit wäre noch eine Falsche Einstellung am Receiver.
    Werksreset und Neuer Sendersuchlauf.
     
  7. SDQ

    SDQ Junior Member

    Registriert seit:
    21. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Comag SL90 HD
    Single-LNB
    110 dB Abschirmung Koaxialkabel mit 4-facher Isolation (>10m)
    AW: Koaxkabel oder Receiver defekt?

    LNB ist okay.
    Receiver-Einstellungen auch okay.
    Trotzdem Reset durchgeführt und von Neuem begonnen - NEGATIV.

    Was kanns denn noch sein? Soll ich mir etwa wieder ein neues Kabel zu legen? Oder einen neuen Receiver/LNB?
     
  8. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Koaxkabel oder Receiver defekt?

    Du keine Ahnung. Latein am Ende.
     
  9. SDQ

    SDQ Junior Member

    Registriert seit:
    21. September 2009
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Technisches Equipment:
    Comag SL90 HD
    Single-LNB
    110 dB Abschirmung Koaxialkabel mit 4-facher Isolation (>10m)
    AW: Koaxkabel oder Receiver defekt?

    Schade. Dennoch vielen vielen Dank, dass du es versucht hast! Leider hat sich sonst niemand geäußerst.

    Wenn ich mir einen neuen Receiver kaufe, was würdest du (oder all die anderen) mir da empfehlen?
    Er sollte neben dem normalen Empfang eigentlich nichts besonderes können. Hauptsache gute Qualität, gute Verarbeitung, gute Steuerung/Menüführung und DiSeQC 1.2.
    Max. 150 €

    Hab keine richtigen Tests oder Rang/Bestenlisten gefunden, vielleicht hilft eure Erfahrung weiter!
     
  10. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.152
    Zustimmungen:
    1.398
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Koaxkabel oder Receiver defekt?

    Hol Dir zum testen erstmal eine billig Kiste aus dem Baumarkt. Kannst ja wieder zurückgeben wen s nicht geht.
    Die Comag Kisten haben auch 1.2.
     

Diese Seite empfehlen