1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Klötzchenbildung bei Sky HD Sendern

Dieses Thema im Forum "HILFE!!!! Alles kaputt???" wurde erstellt von Hechendorfer, 15. August 2011.

  1. Hechendorfer

    Hechendorfer Neuling

    Registriert seit:
    6. Februar 2008
    Beiträge:
    15
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo,
    ich habe ein seltsames Problem, zumindest für mich als Laien...
    Ich habe Kabel über Kabel Deutschland, dazu den Technisat HD K2 mit einem Ci-Modul und einer D02 Karte.
    Läuft alles problemlos bis auf die Sky HD Sender. Dort gibt es massive Klötzchenbildung.
    Anfangs konnte man die Sender gar nicht schauen, bis ich mal aus Interesse, wie sich das auf das Bild auswirkt, einen Antennen-Verteiler dazwischen gesteckt habe. Sollte doch eigentlich Leistung kosten, oder?
    Aber genau das Gegenteil von dem, was ich erwartet habe, trat ein:
    Ab da an war das Bild erträglich, Klötzchenbildung gab es nur selten.
    Leider ist es in den letzten Wochen wieder schlechter geworden, jetzt kann man es nicht mehr anschauen.
    Hat einer von Euch da vielleicht einen Rat?
    Hilft da ein Axing TZU 4-00 BK-Dämpfungsregler?

    Schon mal Danke für eure Tipps, ich komme da nicht weiter...

    Michael
     
  2. Gorcon

    Gorcon Moderator

    Registriert seit:
    15. Januar 2001
    Beiträge:
    111.170
    Zustimmungen:
    3.613
    Punkte für Erfolge:
    213
    Technisches Equipment:
    Coolstream Zee², HD1
    AW: Klötzchenbildung bei Sky HD Sendern

    Dann schau doch erstmal nach was die Signal und Qualitätspegel des Receivers sagen.

    Nur wenn der Pegel deutlich über 90% liegt könnte eine Dämpfung etwas bringen. (4dB die ein Verteiler hat, reichen da dann aber nicht).
    Bedenken sollte man aber auch das mit jedem "klimbimm" das man dazwischen steckt oft die Schirmung auch verschlechtert wird und sich dadurch das Signal verschlechtert.

    Desweiteren, probier doch mal das CI Modul im unteren Scacht des Receivers zu stecken und lass die Klappe mal offen.

    Sollte dann das Problem behoben sein liegt das an der Wärmeentwicklung des CI Moduls. im Receiver. (hatte ich damals mit diesem Receiver auch gehabt).
     

Diese Seite empfehlen