1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Keine vertikalen Sender mit Comag SL 25

Dieses Thema im Forum "andere Receiver von Comag" wurde erstellt von rata911, 21. November 2010.

  1. rata911

    rata911 Neuling

    Registriert seit:
    19. November 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hey Leute,

    ist mein erster Beitrag hier und habt bitte Nachsicht, falls ein SAT-Laie wie meiner einer sich grobe Schnitzer leistet. ich bin aber auch lernwillig :)

    Wir haben nun bei uns den Wechsel vollzogen vom analogen Kabel zur digitalen SAT-Anlage. Ist soweit ich weiß eine 85cm Schüssel mit 4-fach LNB, Multischalter auf 8 Anschlüsse, von denen aber nur 6 benutzt werden.
    Es gibt einen 'guten' Receiver (Humax TN5000HD) für das Wohnzimmer sowie für die anderen 'kleinen' Anschlüsse den preisgünstigen SL 25, der im Großmarkt im Angebot war. Vom Wohnzimmer abgesehen stehen überall noch Röhrenfernseher rum, z.B. von den studierenden Kindern, die höchstens am Wochenende mal wiederkommen - da wird das Teil reichen. Dachte man sich :rolleyes:

    Bei dem SL 25 gehen manche Sender nämlich nicht. DMAX, MTV, QVC, etc. empfangen kein Signal. Alle Sender mit vertikaler Polarisation, wenn ich das richtig nachgesehen habe. In anderen Foren wird empfohlen, die Verkabelung, LNB, Multiswitchverkabelung usw zu überprüfen. Das kann ich - meine ich - ausschließen. Die Sender funktionieren mit dem Humax Gerät, habe ich probiert. Dort funktioniert alles einwandfrei.
    Andersrum ebenso: Am Anschluss des Humax funktioniert's ebenso nicht, bei gleicher Verkabelung.

    Vorweg: Ich habe keine großen Ansprüche an das Gerät, für 25 € macht das Gerät durchaus seine Arbeit. Aber ihr wisst ja, wie's in Deutschland so ist, es geht um's Prinzip ;) Außerdem hinterlässt's einen faden Beigeschmack, dass ausnahmslos *alle* SL 25 Geräte diesen Fehler haben.

    Es wurde alles unternommen, sämtliche (?) Settings bin ich durchgegangen - nichts. Die vertikalen Sender sind nicht zu bekommen. Ein Softwareupdate verweigern die Geräte, ich bin mit meinem Latein am Ende. Settings sind alle wieder auf Werkseinstellungen - da funktioniert's noch am besten.

    Gibt's was, was ich noch probieren könnte? Wenn ihr Infos braucht wie Softwareversion usw., dann sagt bescheid. Reiche ich nach.

    Grüße und Danke im Voraus! :)
    Stephan
     
    Zuletzt bearbeitet: 21. November 2010
  2. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.262
    Zustimmungen:
    1.588
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Keine vertikalen Sender mit Comag SL 25

    Schon das Gerät auf Werkseinstellung zurück gestellt?
    Viellicht hast ja aus versehen die Umschaltung deaktiviert.
     
  3. rata911

    rata911 Neuling

    Registriert seit:
    19. November 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine vertikalen Sender mit Comag SL 25

    Hey Nelli,

    Si, si. Hab ich. Leider kein Erfolg.
     
  4. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.262
    Zustimmungen:
    1.588
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Keine vertikalen Sender mit Comag SL 25

    Dan hat das Gerät wohl einen Meise. Umtauschen.
     
  5. rata911

    rata911 Neuling

    Registriert seit:
    19. November 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine vertikalen Sender mit Comag SL 25

    Alle fünf, also?
    Daran gedacht habe ich auch schon, aber dass gleich alle einen an der Waffel haben, will/wollte ich nicht so recht glauben.
     
  6. Nelli22.08

    Nelli22.08 Lexikon

    Registriert seit:
    20. November 2005
    Beiträge:
    50.262
    Zustimmungen:
    1.588
    Punkte für Erfolge:
    163
    Technisches Equipment:
    125 cm Gilbertini Stab HH120
    AW: Keine vertikalen Sender mit Comag SL 25

    Sehr ungewöhnlich in der Tat. Aber wen sie auf Werkseinstellungen auch nicht funzen, was soll es anderes sein.
     
  7. rata911

    rata911 Neuling

    Registriert seit:
    19. November 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine vertikalen Sender mit Comag SL 25

    Gute Frage. Gibt's sowas wie schlichte Inkompatibilität unter den Komponenten?

    Oder doch falsche Settings...?
     
  8. rata911

    rata911 Neuling

    Registriert seit:
    19. November 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine vertikalen Sender mit Comag SL 25

    Keiner ne Idee...? :confused:

    Ich hab jedenfalls den Comag Jungs nun mal geschrieben. Mal schauen, ob ich eine Antwort bekomme. Will ich nicht ganz glauben, dass alle gleichzeitig einen an der Murmel haben...
     
  9. KeraM

    KeraM Foren-Gott

    Registriert seit:
    6. Februar 2010
    Beiträge:
    11.605
    Zustimmungen:
    4.473
    Punkte für Erfolge:
    213
    AW: Keine vertikalen Sender mit Comag SL 25

    Schau mal da in Receiver Menü von Comag.
    Hast du folgende Antennen und LNB Einstellung:
    Satellit-Astra1 19,2°
    LNB Typ-Universal bzw.Digital
    Low LO-9750MHz
    High LO-10600MHz
    22kHz-AUTO
    Polarisation-AUTO
    DiSEqC-AUS
    LNB Power/Spannung-EIN
     
  10. rata911

    rata911 Neuling

    Registriert seit:
    19. November 2010
    Beiträge:
    7
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine vertikalen Sender mit Comag SL 25

    Jep. Sind die Werkseinstellungen.
     

Diese Seite empfehlen