1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Keine Sender im LowBand mit T90

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von joselix, 15. Juni 2009.

  1. joselix

    joselix Junior Member

    Registriert seit:
    29. April 2009
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Forum,

    vielleicht erinnert sich der ein oder andere (satmanger, dein Name wird ausgerufen :) ) noch an mich.

    Ich habe eine T90 4er Sat-Anlage installiert und noch nicht fertig ausgerichtet.

    Folgende Kombi habe ich ausgerichtet:

    - 39E
    - 28,2E
    - 23,5E
    -19,2E

    Kommt auch alles mit Signalpegeln zwischen 30 und 90% rein, je nach Satellit. SNR liegt bei einigen Transpondern dank schlechtem wetter nur bei 4-5dB aber das läuft soweit alles (besseres signal nur dann möglich, wenn ich bei den anderen schlechteres signal in kauf nehme). Low- und Highband sowohl vertikal als auch horizontal kommt rein, alles wunderbar.

    Bis auf Astra1!

    Ich kann nur dann Sender des Lowbandes (sowohl horizontal als auch vertikal) empfangen, wenn ich den LNB um 70-90 Grad drehe. Und selbst dann nur mit schlechter Qualität. Highband ist durchschnitt mit 8-12db SNR, denke ich.

    Woran kann es liegen, dass ich nur bei diesem einen LNB das Lowband nicht empfangen, bei grader ausrichtung?

    Meine Vermutung ist, dass ich Kabel am Multischalter (trotz penibler beschriftung :wüt::wüt::wüt:) vertauscht habe.

    Die Frage ist nur, welche? Möchte ungern meine jetz über drei wochen erarbeiteten einstellungen des spiegel verlieren, darum frage ich bei euch vorsichtshalber.

    Mein ich Low Ver. und Low. Horz. sind vertauscht und müssen nur zurückgetauscht werden, oder wo würdet ihr diesen letzten dummen dummen Fehler suchen?

    Grüße
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Zustimmungen:
    0
    Punkte für Erfolge:
    46
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: Keine Sender im LowBand mit T90

    genauso isses ;)
     
  3. satmanager

    satmanager Institution

    Registriert seit:
    23. Juni 2005
    Beiträge:
    15.104
    Zustimmungen:
    287
    Punkte für Erfolge:
    93
    Technisches Equipment:
    VU+ Ultimo 4K 6TB VTI Octo-Tuner (FBC-Tuner via JESS EN50607 voll versorgt)
    VU+ Solo SE V2 (SZ)
    Streaming auf NAS 2x 4TB (Raid Spiegelung)
    Sky Voll-Abo HD gepaired (AC R2.2 "Muss-Betrieb")
    Philips 65" UHD 4k Android / 3D (WZ)
    Samsung 40" LED (SZ)
    Onkyo TX-NR807 AV-Verstärker
    Kathrein CAS90
    2x Dur-Line Breitband-LNB
    Jultec JPS0504-8T im BB-LNB-Modus
    Empfang Astra (19+28)
    eingespeiste Video-Überwachungskamera mit Tonübertragung
    Erdung - äußerer und innerer Blitzschutz (PA) - durchgeführt nach DIN
    AW: Keine Sender im LowBand mit T90

    VL + HL verwechselt !
     
  4. joselix

    joselix Junior Member

    Registriert seit:
    29. April 2009
    Beiträge:
    29
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Sender im LowBand mit T90

    Genau das wars, wie vermutet. Und nachdem heute bei gutem wetter die Ausrichtung der T90 gut geklappt hat, bin ich bis auf weiteres erstmal fertig.

    !!!!!GEIL!!!!!

    Jetzt noch den Sockel Anthrazit lackieren und dann die LNBs mit Silikon oder Heissklebe vor verrutschen sichern.

    Richtig geil.

    Grüße
     

Diese Seite empfehlen