1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

keine ruckler mehr - s02 programme laufen!

Dieses Thema im Forum "Digital TV über Kabel (DVB-C)" wurde erstellt von hbdotcom, 9. Dezember 2005.

  1. hbdotcom

    hbdotcom Junior Member

    Registriert seit:
    16. Juni 2005
    Beiträge:
    81
    Ort:
    Rhineland-Palatinate
    Technisches Equipment:
    Nokia dBox 1.0 inkl. Neutrino | Premiere Komplett + tv digital | KabelDigital Home
    Anzeige
    hey *!

    hatte seit etwa einem jahr probleme, dass ich die programme nahe am radiobereich, s02-programme, nicht empfangen konnte. besser gesagt nur den ton und alle drei sekunden ma nen bildruckler. gestern abend auf einma das wunder. hab nix gemacht und siehe da, alles (!) klappt reibungslos. auf vorherigen anfragen bei meinem kabelbetreiber (kevag-telekom) und bei kabeldeutschland kam immer nur die info, dass es keine störungen bei uns im gebiet gibt und es an unsere hausanlage liegen muss. gestern habe ich auf der homepage von kevag-telekom gelesen, dass sie u.a. bei uns im ort das kabel für internet fit gemacht haben. kann's damit was zu tun haben?
     

Diese Seite empfehlen