1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

keine "Horizontalen Sender"

Dieses Thema im Forum "Analog-Ecke" wurde erstellt von Erazer[GER], 6. Januar 2006.

  1. Erazer[GER]

    Erazer[GER] Neuling

    Registriert seit:
    6. Januar 2006
    Beiträge:
    2
    Anzeige
    Hallo, ich bin Mieter in einer Wohnung mit einer Analogen Sat-Anlage. Über Daten darüber kann ich nix sagen, weil ich die Details der Anlage nicht kenne. Das Alter dürfte bei 6-9 Jahren liegen.

    Anfangs hatten wir Probleme mit den Sendern auf der "Horizontalen Frequenz" wie z.B. ARD, ZDF, Kabel 1, RTL 2 usw. Nachdem wir herausgefunden haben, dass das Problem an der Wanddose lag, haben wir die Kabel direkt per Stecker verbunden.

    Das ganze hat dann ein paar Monate funktioniert, doch auf einmal sind wieder alle "Horizontalen Sender" weg.

    Das Kabel ist von der Wand zum TV etwa 7m lang.

    Woran kann es noch liegen? Wie könnte ich das Problem beseitigen?

    Danke für Eure Hilfe
     
  2. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: keine "Horizontalen Sender"

    Es liegt sicher immer noch an dem Kabel, irgendwo ist ein Stecker locker oder die Schirmung unter dem Aussenmantel hat schlechten Kontakt, deshalb kommt die Schaltspannung nicht an.
     
  3. Erazer[GER]

    Erazer[GER] Neuling

    Registriert seit:
    6. Januar 2006
    Beiträge:
    2
    AW: keine "Horizontalen Sender"

    So, hab jetzt die Stecker der Kabelverbindung durch neue ersezt. Hab selbst die Kabel neu abisoliert. Also die Verbindung müsste jetzt einwandfrei sein. Neue Sender hab ich immernoch nicht, plus ich hab jetzt das Phänomen, dass ich nur noch Empfang habe wenn sich die 2 Stecker nur ganz knapp berühren. Sobald die Stecker aufeinander gesteckt werden, kommt nur noch Bildrauschen.

    Vielleicht kennt einer so was ja... :eek:
     
  4. Brummschleife

    Brummschleife Board Ikone

    Registriert seit:
    12. September 2003
    Beiträge:
    4.794
    Ort:
    Eschborn
    Technisches Equipment:
    Philips 42PFL6687K
    Gibertini Cassegrain CPR 60
    AW: keine "Horizontalen Sender"

    Jetzt hast Du offenbar einen Kurzschluß fabriziert, also einen ungewollten Kontakt zwischen dem kupfernen Innenleiter und einem der dünnen Massedrähtchen hergestellt, ist wahrscheinlich beim Aufdrehen der Stecker passiert...
     

Diese Seite empfehlen