1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Shodan_81, 25. September 2009.

  1. Shodan_81

    Shodan_81 Neuling

    Registriert seit:
    25. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo werte Foren-Mitglieder :eek: ,

    gewissermaßen sind meine technisch Versierten Aufgaben die ich angehe meist auch immer erfolgreich zufriedenstellend, nur in diesem Fall brauch ich eine Fachmännische expertise von den allwissenden Foren-Mitgliedern :rolleyes: .

    Kurz zu der Problematik. Es existiert eine Parabollantenne mit Digitaler-Verbindung zum Haushalt. Der Aufbau sieht wie folgt aus, das wohl eine 60er oder 85er Schüssel mit einem Quattro-LNB (digital) verbunden ist, dessen Leitung von oben nach unten in den Keller auf einen 5/8 Multiswitch übergehen (digital) und von dort wiederrum die Verbindungen in den Wohnungen (zu einer Koaxial-Anschlußdose). Die letzte Verbindung von Dose zu Receiver findet mit einem Koaxial/F-Stecker statt.

    Nun habe ich mir den OPTICUM - 9500 HD PVR 2CI 2CX E plus HD-Receiver zugelegt, diesen mit einem Koaxial/F-Stecker verbunden und das system gestartet.

    Soweit alles gut... bisher :rolleyes: .... Der Empfang des ASTRA 19,2° E läuft soweit. Die Qualität und Intensität gemessen bei ARD liegt etwa bei 66 und 44, also scheint die Schüssel noch etwas ausrichtbar zu sein. Es sind sowohl LH LV als auch HH HV Signale zu empfangen. Somit die Digitale Empfangstechnik !eigentlich! funktionabel.

    Das eigentliche Problem was sich nun auftut, ist der Faktor der Symbolrate von 27500 im V-Bereich sowie im Low und High-Band. In diesem Bereich fällt das Signal auf 0 und es ist kein Sender Empfang möglich (Bsp. VIACOM also MTV oder VH1 aber auch DSF). Im gegensatz zum SR 27500 H-Bereich die Sender Empfangen werden (Bsp. SKY).

    Für euren fachmännischen Lösungsansatz wäre ich sehr mit dank verbunden :winken:

    Gruß
    Shodan :eek:
     
    Zuletzt bearbeitet: 25. September 2009
  2. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.267
    Zustimmungen:
    1.440
    Punkte für Erfolge:
    163
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Nur mal nachgehakt: die vertikalen Programme mit 22MSym/s funktionieren? Oder fehlen alle vertikalen Programme?
    PS: im Lowband gibts bei Astra1 keine Programme mit 27,5MSym/s, die haben alle 22MSym/s.

    Klaus
     
  3. Shodan_81

    Shodan_81 Neuling

    Registriert seit:
    25. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Hallo Klaus,

    gerne kannst du nachhaken.

    Die vertikalen Programme im 22000 Bereich funktionieren, sowie auch die horizontalen. Sind wirklich nur die Vertikalen Signale im 27500 SR.

    Dann Sorry wegen dieser Informationsstellung :eek:

    Shodan :eek:
     
  4. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.267
    Zustimmungen:
    1.440
    Punkte für Erfolge:
    163
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Kein Problem, es kann nicht jeder alles wissen. Es schaut also so aus als wenn eine Polarisationsebene fehlt, nämlich "Vertikal Highband". Zwar gibt es auch im Highband Transponder mit 22MSym/s, aber das die trotzdem gehen ist unwahrscheinlich (und alles verschlüsselte Programme). Ich vemute einen Komplettausfall eines Signalpfads.
    - Hast du einen analogen Receiver zur Verfügung?
    - Gibt es andere User im Haus die digitales TV via Satellit nutzen und am gleichen Multischalter hängen?
    - Ist der Multischalter zugänglich (Type)?

    Klaus
     
  5. Shodan_81

    Shodan_81 Neuling

    Registriert seit:
    25. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Zumindestens ich nicht in diesem Gebiet :)

    Na das sieht doch schonmal nach eingrenzung aus, wie auch immer eine Polarisationsebene Fehlen kann :p

    Auf die Fachmänner hab ich gehoft :cool:, nun fehlt nur noch ein lösungsansatz und folglich das Ergebniss wenn es so seien sollte.

    - ich selber habe keine weiteren Receiver
    - soweit mir bekannt, nutzen die anderen Parteien nur analoges Satellitenfernsehen
    - Ist alles zugänglich. Musste mir bevor ich investiere auch erstmal schauen ob alles digitaltauglich ist.... Typ reiche ich nach
     
  6. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.267
    Zustimmungen:
    1.440
    Punkte für Erfolge:
    163
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Ok dann lass uns mal loslegen: Ich habe zwei Vermutungen, erstens einen Fehler in der kette LNB-Ableitung-Multischaltereingang (wahrscheinlich) oder einen fehlerhaften Signalpfad im Multischalter.
    Der fehlerhafte Signalpfad im MS ist relativ einfach zu testen indem du dich testweise an einen anderen Ausgang hängst.
    Die LNB-Ableitung müsstest du testen können indem du deinen Receiver direkt an die Ableitung hängst die auf die Eingangsbuchse "Horizontal High" führt (Nachtrag: ist natürlich Blödsinn, wenn vertikal fehlt muss natürlich die Leitung "Vertikal High" abgezogen werden) . Einfach die Zuleitung auf die Receiverableitung brücken. Dann müssten NUR die fehlenden Programme kommen. Wenn nicht liegt der Fehler weiter "oben" (z.B. defektes LNB oder Leitungsunterbrechung).
    Das würde ich aber alles nur mit Absprache mit dem Vermieter testen, denn letztendlich stellt er die Anlage zur Verfügung und ihr zahlt sicherlich für die Benutzung.
    Lass dich mit dem "digitaltauglich" nicht veräppeln, technisch gibt es keine Anforderung die für "digitaltauglichkeit" sorgt.

    Klaus
     
    Zuletzt bearbeitet: 25. September 2009
  7. Shodan_81

    Shodan_81 Neuling

    Registriert seit:
    25. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Hmm... verstehe, also entweder die Leitungsverbindung von LNB zum Multi oder ein Fehler im Multi.

    Also den Receiver direkt an das HH Kabel vom LNB Hängen was eigentlich in Multiswitch geht um dann zu sehen das die 27500 V-Frequenzen gehen oder nicht, weil ja dann eh nur diese zum HighBand gehören :D

    Also Kabel LNB zu Multi ein Fehler oder LNB selber :D

    So in der Art hast du Recht :D

    In wie weit würde das Probleme verursachen für die analogen Schauer, wenn ich das HH Kabel mal zum testen aus dem MS drehe ums bei mir zu testen. Da die darüber soweit ja kein Signal bekommen weil es highBand ist und die ja nur Analog schauen, versteh ich. Aber so Störungen sonst.

    Was noch ist, alle Koaxialkabel sind mit selbst gekrimmten F-Stecker verbunden, vielleicht liegt da ja auch noch ein Problem an, das die Kontakte auseinander gehen. Aber ich teste die optionen von dir ersteinmal dann :eek:

    Danke erstmal, melde mich wieder wie die Lösung aussieht :winken:
     
  8. KlausAmSee

    KlausAmSee Talk-König

    Registriert seit:
    8. Oktober 2004
    Beiträge:
    5.267
    Zustimmungen:
    1.440
    Punkte für Erfolge:
    163
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Moment, wir reden aneinander vorbei:
    Die erste Möglichkeit wäre ein Multischalterdefekt. Teste mal einen anderen Ausgang.
    Die zweite Möglichkeit ist ein Defekt vor dem Multischalter. Ich habe in meiner letzten Post einen Fehler, wenn vertikal fehlt dann muß natürlich vertikal abgezogen und direkt verbunden werden. Die analogen Receiver sollten davon nicht beeinflusst werden.

    Viel Erfolg!

    Klaus
     
  9. Shodan_81

    Shodan_81 Neuling

    Registriert seit:
    25. September 2009
    Beiträge:
    5
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: Keine Empfang Low/High-Band in V-Polarisation auf SR 27500

    Deswegen reden wir nicht aneinander Vorbei :eek: ... ich werde mal einen anderen Anschluß von den noch 7 möglichen Testen, diese sind zwar alle belegt, aber dann tausche ich mal 2 miteinander.

    Somit tritt die option wieder ein die ich zuvor schon erkannt habe mit dem Kabel direkt anschließen :p

    In der eile, habe den Fehler mit HH und HV auch nicht erkannt, aber ich wußte ja was du meintest :)

    Danke nochmals. Melde mich nach neuen erkenntnissen.
     

Diese Seite empfehlen