1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

kein ZDF-Empfang mit DVB-T

Dieses Thema im Forum "Digital TV für Einsteiger" wurde erstellt von Muka, 24. Juni 2006.

  1. Muka

    Muka Neuling

    Registriert seit:
    24. Juni 2006
    Beiträge:
    3
    Anzeige
    Hallo!
    Ich kann im Raum Osnabrück mit DVB-T kein ZDF, KiKa und 3Sat empfangen (K 59), obwohl ich 5 km von der Sendestation wohne. Alle anderen öffentlichen Programme funktionieren einwandfrei. Folgendes habe ich schon gemacht:
    - die Zimmerantenne durch eine stärkere ausgetauscht (aktiv, mit eigenem verstellbaren Verstärker)
    - die Lage und Standort der Antenne gewechselt (sogar draußen hat´s nicht funktioniert)
    - manuellen Sendersuchlauf durchgeführt, wobei mir hier aufgefallen ist, dass sich der Scannbalken nicht bewegt hat

    Was kann ich noch machen? Woran kann es liegen?
    Viele Grüße
     
    Zuletzt bearbeitet: 24. Juni 2006
  2. maxxmaxx

    maxxmaxx Senior Member

    Registriert seit:
    6. Mai 2006
    Beiträge:
    380
  3. Muka

    Muka Neuling

    Registriert seit:
    24. Juni 2006
    Beiträge:
    3
    AW: kein ZDF-Empfang mit DVB-T

    K 33 ist für Bielefeld, ich wohne in Osnabrück (Niedersachsen). K 59 habe ich auch auf der Homepage, die Du mir weitergeleitet hast, gefunden. Bei K 33 bewegt sich der Scannbalken auch nicht.
     
  4. maxxmaxx

    maxxmaxx Senior Member

    Registriert seit:
    6. Mai 2006
    Beiträge:
    380
    AW: kein ZDF-Empfang mit DVB-T

    hast recht!
    hab mich da durch den klick in die übersichtskarte von www.ueberallfernsehen.de falsch weiterleiten lassen :(
    hier sind die richtigen senderparameter -> http://www.dvb-t-nord.de/empfangsgebiete/media/os_li_parameter.pdf (die du aber schon sicher selber gefunden hast)

    da du ja nur 5 km vom sender entfernt wohnst, könnte es sein, daß durch die aktive antenne das signal übersteuert wird und so für den receiver zu stark wird.
    du könntest es auch mal mit dieser einer einfachen selbstbau-antenne versuchen -> http://www.vdr-wiki.de/wiki/index.php/DVB-T_Antennen
    (gegebenfalls die länge an deine senderparameter anpassen; da der sender in osnabrück horizontal polarisierte signale sendet, sollte die selbstbau-antenne waaagrecht liegend angebracht werden)

    gruß,
    markus
     
    Zuletzt bearbeitet: 24. Juni 2006
  5. Muka

    Muka Neuling

    Registriert seit:
    24. Juni 2006
    Beiträge:
    3
    AW: kein ZDF-Empfang mit DVB-T

    Hallo Markus,

    vielen Dank für Deinen Ratschlag! In der Zwischenzeit habe ich die Service Hotline von Saturn, also da wo ich die Box und die Antenne gekauft habe, endlich erreicht. Es wurde mir mitgeteilt, dass ZDF Probleme mit eigener "Sendung" hat und daran seit längerer Zeit gearbeitet wird. Man weißt auch nicht, wann dieses Problem behoben wird. Also, ich bin nicht alleine in Osnabrück mit diesem Problem. Für mich heißt es somit: WARTEN...
    Vielen Dank noch mal und viele Grüße aus Osnabrück :winken:
     

Diese Seite empfehlen