1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

"KEIN SYSTEM" ?? ohne Linux draufzuspielen !! HILFE

Dieses Thema im Forum "d-box 1 und d-box 2" wurde erstellt von Mastertronic, 29. Juli 2002.

  1. Mastertronic

    Mastertronic Junior Member

    Registriert seit:
    29. Juli 2002
    Beiträge:
    38
    Ort:
    Bremen
    Anzeige
    Hi @ALLE ! und Sorry wenns doppelt im Forum steht !!

    Ich habe heute versucht Linux auf meine D-Box 2 SAGEM (KABEL / 2 X AMD) zuspielen !

    1. Box mit PC verbunden (bis dahin alles IO)
    2. DBoxBoot gestartet und Conactet (auch IO)
    3. Befehl "help" und "mount" (auch IO)
    4. Lötbrücken gesetzt (Debug-Mode oder ??? ) dabei leiterbahnen wahrscheinlich durchtrennt aber wieder überbrückt und alle Kabel verbunden !

    UND JETZT MEIN PROBLEM !!

    Im Display steht jetzt (und blinkt) nur noch
    ..... "KEIN SYSTEM ".....

    Was kann ich jetzt noch mit der Box machen ?? (BITTE sagt jetzt nicht ....."als Briefbeschwerer benutzen") oder ???

    Brauche dringend HILFE !!
    Ich möchte die Box jetzt gerne von jemanden "behandeln" lassen der sich auskennt und den Euro nicht mit dem Teuro verwechselt !

    Bitte mails an Mastertronic2000@hotmail.com

    100000 X DANK und bis denn dann

    Mastertronic
     

Diese Seite empfehlen