1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein Stereo am AUDI-output vom receiver

Dieses Thema im Forum "Digital TV über Satellit (DVB-S)" wurde erstellt von gpholder, 8. November 2009.

  1. gpholder

    gpholder Neuling

    Registriert seit:
    8. November 2009
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Anzeige
    Hallo Leute,
    mein receiver Digital 1200(M) Ci hängt an Schüssel und LNB.
    Alle angewählten TV Programme und Radio-programme laufen super.
    NUR: ich leite den output vom receiver über analog audio an meinen
    nagelneuen Verstärker Pioneer A 109 und dann kommt aus den speakern
    nur der linke kanal voll und kein stereo. lege ich aber eine Haydn-CD in
    den DVD Recorder/Player, der auch am receiver hängt(über SCART), kommt tolles
    Stereo aus den Speakern.
    d.h. doch die leitung vom receiver zum verstärker ist ok.

    Ist da der Stereo-Empfangsteil des receivers defekt?
    was meint ihr - kann ich da irgendwie merh testen, ohne gleich
    neuen receiver zu kaufen.
    LG vom gpholder
     
  2. Starfighter

    Starfighter Gold Member

    Registriert seit:
    30. September 2005
    Beiträge:
    1.238
    Zustimmungen:
    66
    Punkte für Erfolge:
    58
    Technisches Equipment:
    ...steht in der Sig.
    AW: Kein Stereo am AUDI-output vom receiver

    Da ist doch garantiert eine Leitung oder ein Stecker ( die / der rechte ) defekt.
     

Diese Seite empfehlen