1. Cookies optimieren die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklärst Du dich damit einverstanden, dass wir Cookies verwenden. Weitere Informationen
    Information ausblenden
  2. Willkommen im Forum von DIGITAL FERNSEHEN - dem führenden Portal für digitales Fernsehen, Medien und Entertainment. Wenn du hier neu bist, schau dich ruhig etwas um und melde dich an, um am Forengeschehen teilnehmen zu können.
    Information ausblenden

Kein stabiles Signal

Dieses Thema im Forum "Heimkino mit dem PC" wurde erstellt von chrismas, 22. Dezember 2002.

  1. chrismas

    chrismas Neuling

    Registriert seit:
    22. Dezember 2002
    Beiträge:
    2
    Ort:
    Hagen
    Anzeige
    Ich versuche seit Tagen meine DVB-s-Karte (Fujitsu-Siemens 1.3)wieder ans laufen zu bringen.
    Die Software (Technotrend, Windvb, Multidec)funktioniert auch, aber alle Programme zeigen ein schwankendes Signal an. Mal steht der Balken für eine Sekunde auf 60-100%, fällt dann aber wieder ab auf 0. Mit einem analogen Receiver bekomme ich mit dem gleichen Kabel ein sehr gutes Bild. Die Karte lief unter der gleichen Hardware schon mal.
    Ich habe seitdem nur das Mainboard Abit KT7 gegen ein Abit KT7-Raid ausgetauscht und ein Bios-update gemacht. Wäre sehr dankbar für Ratschläge.
     
  2. Basti80

    Basti80 Neuling

    Registriert seit:
    20. Dezember 2002
    Beiträge:
    2
    Ort:
    Siegen
    Hallo,

    auch ich habe das selbe Problem. Das Signal reißt immer wieder ab. Ein anderer digitaler Receiver der mit an dem Twin LNB mit angeschlossen ist
    funktioniert problemlos, nur die Win DVB-s macht schon lange Problem. Wenn Du was hörst gib mir bitte Bescheid, das wäre super.:)
     

Diese Seite empfehlen